<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Roberto Filice es nombrado jefe de policía de la ciudad de Salinas</title><meta property=og:title content="Roberto Filice es nombrado jefe de policía de la ciudad de Salinas"/><link rel=amphtml href=https://amp.elsoldesalinas.com/amp/6266661001 /><meta property=article:author content="Jocelyn Ortega"/><meta property=article:content_tier content=free /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.elsoldesalinas.com /><link rel=preconnect href=https://user.elsoldesalinas.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//c2shb.ssp.yahoo.com /><link rel=preconnect href=https://c2shb.ssp.yahoo.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//grid.bidswitch.net /><link rel=preconnect href=https://grid.bidswitch.net /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.elsoldesalinas.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.elsoldesalinas.com/PSOL-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z31ff8348f.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z38b0d70e8.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><meta name=description content="&#34;No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice&#34;"/><meta property=og:description content="&#34;No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice&#34;"/><meta property=fb:pages content=173748399338546 /><meta property=fb:app_id content=700578010064872 /><link rel=canonical href=https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/ /><meta property=og:url content=https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/ /><meta property=og:site_name content="El Sol"/><meta property=og:image content="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/78edf067-0ef4-419e-a03f-3a39f22224b5-20211026_NEW_SALINAS_POLICE_CHIEF_005.JPG?crop=3199,1800,x0,y228&width=3199&height=1800&format=pjpg&auto=webp"/><meta property=og:image:width content=3199 /><meta property=og:image:height content=1800 /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/78edf067-0ef4-419e-a03f-3a39f22224b5-20211026_NEW_SALINAS_POLICE_CHIEF_005.JPG?crop=3199,1800,x0,y228&width=1600&height=800&format=pjpg&auto=webp"/><meta name=twitter:site content=@notielsol /><meta name=twitter:creator content=@notielsol /><meta name=twitter:title content="Roberto Filice es nombrado jefe de policía de la ciudad de Salinas"/><meta name=twitter:description content="&#34;No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice&#34;"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=":n|v|c|skip to main content" aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="El Sol" data-t-l=:n|v|c|logo><svg id=gnt_svg_lg fill=#EC1C24 class=gnt_n_lg_svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 134.61 38.63"><path d="M5.99 29.25c1.68.3 3.38.44 5.09.43 2.88.2 5.74-.63 8.06-2.36l-1.92 5.4H0c1.53-.83 1.84-1.77 1.84-5.33V10.81c0-3.46-.35-4.5-1.84-5.29h13.74c.53.04 1.07-.04 1.57-.24v4.87c-1.29-1.4-2.4-1.68-5.05-1.68-1.4-.03-2.81.07-4.2.28v7.71h5.45c.48.03.97-.07 1.4-.28v4.39c-.66-.86-1.4-1.14-3.25-1.14H5.99v9.82m21.54.13c1.86.28 3.73.43 5.61.43 2.74.08 5.41-.82 7.53-2.55l-2.19 5.48H21.65c1.53-.83 1.84-1.77 1.84-5.29V10.81c0-3.52-.31-4.46-1.84-5.29h7.82c-1.53.83-1.84 1.77-1.84 5.29v18.57m48.44-18.92a9.4 9.4 0 00-6.53-2.71c-3.25 0-5.44 1.57-5.44 3.88 0 2.03 1.18 3.06 6.11 5.33 2.14.85 4.17 1.97 6.03 3.32a5.62 5.62 0 012.29 4.5 7.94 7.94 0 01-2.55 5.61 11.95 11.95 0 01-8.67 3.04 19.9 19.9 0 01-7.28-1.29l-1.3-5.17a14.19 14.19 0 009.09 3.3c3.52 0 6.18-1.84 6.18-4.21a4.08 4.08 0 00-1.4-2.93 20.76 20.76 0 00-5.29-2.89 18.96 18.96 0 01-5.61-3.28 6.5 6.5 0 01-2.16-4.78c0-4.46 4.04-7.32 10.29-7.32 2.14 0 4.26.3 6.31.9v4.7m45.39 18.92c1.86.28 3.73.43 5.61.43 2.72.07 5.37-.83 7.47-2.55l-2.19 5.48H115.6c1.53-.83 1.84-1.77 1.84-5.29V10.81c0-3.52-.31-4.46-1.84-5.29h7.8c-1.54.83-1.86 1.82-1.86 5.29v18.57m-12.95-9.52c-.24.32 0 .87-.1 1.23-.11.35-.19.7-.22 1.07 1.14.16 2.29.27 3.44.31 1.1.18 2.21.26 3.32.25-.17-1.14-2.13-1.94-3.04-2.33a8.1 8.1 0 00-1.74-.52c-.39-.07-1.16-.35-1.53-.11-.05.03-.09.08-.13.13m-1.01-4.86c.17.3.29.62.36.95.1.49 4.11-1.28 4.5-1.47s1.26-.8 1.4-1.4c0-.29-4.77-.27-5.31-.2-.55.02-1.1.1-1.63.24.04.71.29 1.39.72 1.96m-.01-10.76c-.69.18-1.35.46-1.96.84a7.8 7.8 0 00-2.31 1.63c-.91 1.07.39 1.08 1.01 1.58.34.28.48.84.94.95a22.9 22.9 0 012.69-3.13c.38-.45 1.4-1.89 1.4-1.89-.6-.07-1.2-.07-1.79 0m-2.03 22.49c-.26.4-.56.78-.9 1.12-.45.46-.88.91-1.09.91s2.24 2.03 3.11 2.89c.76.31 1.56.52 2.37.65-.35-.61-.66-1.24-.91-1.89a10.5 10.5 0 00-.52-1.82c-.34-.83-2.06-1.84-2.06-1.84m-4.09-16.69a13.64 13.64 0 00-3.91-1.95 9.96 9.96 0 00-2.02-.43 15.7 15.7 0 00-2.06-.1 8.53 8.53 0 00-6.93 3.88c-.5.67-.6 1.55-.28 2.31-.15-.25 1.02-1.92 1.21-2.17a6.44 6.44 0 011.67-1.54 8.75 8.75 0 014.37-1.4 11 11 0 019.82 4.78 10.03 10.03 0 011.4 5.34c0 .83-.09 1.66-.28 2.47a8.2 8.2 0 01-2.34 4 10.16 10.16 0 01-6.58 2.44 7.38 7.38 0 01-3.08-.87 6.25 6.25 0 01-2.45-8.34 5.51 5.51 0 012.26-2.1 3.62 3.62 0 011.7-.08c1.4.25 2.1 1.92 2.1 1.92s-1.79.48-2.15.62c-.48.2-.93.48-1.32.83a3.68 3.68 0 00-.76 4.12c1.05 2.55 5.51 1.91 7.38 1.05a6.9 6.9 0 003.37-3.59c.37-.92.46-1.93.28-2.9a8.48 8.48 0 00-2.27-4.36 9.18 9.18 0 00-3.98-2.1 9.88 9.88 0 00-4.36-.2 6.9 6.9 0 00-2.2.83 8.47 8.47 0 00-3.03 3.31 12.7 12.7 0 00-1.22 3.86c-.43 3.63 1.21 8.06 4.63 9.82 1.38.58 2.87.87 4.37.86 1.48-.01 2.94-.34 4.28-.97 2.65-1.03 4.82-3 6.1-5.54.6-1.42.88-2.96.83-4.5a14.6 14.6 0 00-2.61-7.4 8.73 8.73 0 00-1.94-1.9m-2.09-4.48v-.14c.2-.51.37-1.03.49-1.56V.87c-.52.25-1.01.55-1.49.87a5.4 5.4 0 00-1.84 2.9c-.1.35-.27.72 0 .94.51.22 1.06.34 1.61.36.25 0 .72.17.95 0 .24-.17.17-.21.2-.38m-2.81 27.03c-.2.07.62 2.22.65 2.3.17.41.24.86.42 1.25.3.54.64 1.06 1 1.56.2.34.46.62.67.94.2-.2.22-.65.28-.91.06-.27 0-.67.1-1.01a7.27 7.27 0 00-.25-3.45c-.1-.28-.15-.57-.25-.84s-.14-.57-.49-.48l-.81.24c-.43.13-.88.22-1.3.39M89.59 6.53l2.96-1.16c.43-.17-2.51-4.5-2.23-4.87a8.18 8.18 0 00-1.14 3.37c-.13.5-.2 1.02-.21 1.54 0 .18.27 1.25.65 1.11m-1.28 24.19l-.29 1.32c-.32 1.4-.73 2.89-1.11 4.35-.16.46-.28.93-.35 1.4.78-.88 1.65-1.67 2.58-2.38.72-.52 3.66-2.44 2.03-3.08a9.33 9.33 0 01-1.32-.53 58.9 58.9 0 01-1.58-1.12m-6.9-.63c-.17.25.08.56.31.65.56.21 1.4-.45 1.89-.66l1.3-.55c.27-.1.55-.15.8-.27.63-.28-.15-1.08-.38-1.4l-1.05-1.57-.25-.36-2.64 4.21m3.89-20.68c.32-.39.53-.8.21-1.02a6.45 6.45 0 00-1.71-.55c-.74-.39-1.52-.7-2.33-.91-.38 0 .5 2.8.59 2.99.15.42.41 1.4.81 1.65.7.45.91-.7 1.4-1.12.38-.32.73-.67 1.07-1.04m-2.58 11.08c0-.49 0-1.19.07-1.4.07-.21.34-1.81.13-1.96-.21-.15-.53 0-.66 0a18 18 0 00-2.8.73c-.45.17-1.98.21-2.2.66-.22.45 1.63 1.16 1.91 1.4.68.45 1.43.79 2.22 1.02.28.08 1 .32 1.25 0a.9.9 0 00.14-.48"/><path fill=#FFC10E d="M108.06 19.32c-.24.32 0 .87-.1 1.23-.11.35-.18.7-.21 1.07 1.14.16 2.29.26 3.44.29 1.1.18 2.21.26 3.32.25-.17-1.14-2.13-1.94-3.04-2.33a8.1 8.1 0 00-1.74-.52c-.39-.07-1.16-.35-1.53-.11l-.13.13m-1.02-4.83c.17.3.29.62.36.95.1.49 4.11-1.28 4.5-1.47.39-.2 1.26-.8 1.4-1.4 0-.29-4.77-.27-5.31-.2-.55.02-1.1.1-1.63.24.04.71.29 1.39.72 1.96m-.02-10.77c-.69.18-1.35.46-1.96.84a7.8 7.8 0 00-2.31 1.63c-.91 1.07.39 1.08 1.01 1.58.35.28.48.84.94.95.8-1.12 1.69-2.16 2.68-3.11.38-.45 1.4-1.89 1.4-1.89-.6-.07-1.2-.07-1.79 0m-2.01 22.48c-.26.4-.56.78-.9 1.12-.45.46-.88.91-1.08.91-.2 0 2.24 2.03 3.11 2.89.76.31 1.56.52 2.37.65-.35-.61-.66-1.24-.91-1.89a10.5 10.5 0 00-.52-1.82c-.34-.83-2.08-1.84-2.08-1.84m-4.06-16.75a13.64 13.64 0 00-3.91-1.95c-.66-.21-1.33-.35-2.02-.43a15.7 15.7 0 00-2.06-.1 8.5 8.5 0 00-6.93 4c-.5.67-.6 1.55-.28 2.31-.15-.25 1.02-1.92 1.21-2.17a6.52 6.52 0 011.67-1.6 8.75 8.75 0 014.37-1.4 11 11 0 019.82 4.78 10.03 10.03 0 011.4 5.34c0 .83-.09 1.66-.28 2.47a8.12 8.12 0 01-2.34 4 10.16 10.16 0 01-6.58 2.44 6.25 6.25 0 01-5.45-9.2 5.51 5.51 0 012.26-2.1 3.7 3.7 0 011.72-.07c1.4.25 2.1 1.92 2.1 1.92s-1.79.48-2.15.62c-.48.2-.93.48-1.32.83a3.68 3.68 0 00-.76 4.12c1.05 2.55 5.51 1.91 7.38 1.05a6.95 6.95 0 003.37-3.59c.37-.92.46-1.93.28-2.9a8.48 8.48 0 00-2.27-4.36 9.18 9.18 0 00-3.98-2.1 10.03 10.03 0 00-4.36-.2 6.9 6.9 0 00-2.2.83 8.54 8.54 0 00-3.03 3.31 12.7 12.7 0 00-1.22 3.86c-.43 3.62 1.21 8.06 4.63 9.82 1.38.58 2.87.87 4.37.86 1.48-.01 2.94-.34 4.28-.97a11.48 11.48 0 006.09-5.47c.6-1.42.88-2.95.83-4.49a14.56 14.56 0 00-2.75-7.45 8.62 8.62 0 00-1.89-2.01m-2.13-4.44v-.14c.2-.51.37-1.03.49-1.56V.32c-.54.27-1.05.58-1.54.93a5.4 5.4 0 00-1.84 2.9c-.1.35-.27.72 0 .94.53.22 1.1.35 1.68.36.25 0 .72.17.95 0 .24-.17.17-.21.2-.38m-2.82 26.97c-.2.07.62 2.22.65 2.3.17.41.24.86.42 1.25.3.54.64 1.06 1 1.56.2.32.46.62.67.94.2-.2.22-.65.28-.91.06-.27 0-.67.1-1.01a7 7 0 00-.25-3.45c-.1-.28-.15-.57-.25-.84s-.14-.57-.49-.48l-.81.24c-.43.13-.88.22-1.3.39M89.06 5.95l2.93-1.15c.43-.13-2.51-4.46-2.24-4.82a7.9 7.9 0 00-1.14 3.36 6.9 6.9 0 00-.27 1.56c0 .18.27 1.25.65 1.09m-1.24 24.19l-.29 1.32c-.32 1.4-.73 2.89-1.11 4.33-.16.46-.27.93-.35 1.4.8-.87 1.68-1.67 2.64-2.37.72-.52 3.66-2.44 2.03-3.08-.45-.14-.9-.32-1.32-.53a58.9 58.9 0 01-1.58-1.12m-6.9-.64c-.15.25.08.56.31.65.56.21 1.4-.45 1.89-.66l1.3-.55c.43-.19.55-.15.8-.28.63-.28-.15-1.08-.38-1.4l-1.05-1.57-.25-.36-2.64 4.21m3.89-20.65c.32-.39.53-.8.21-1.02a6 6 0 00-1.71-.5c-.74-.39-1.52-.7-2.33-.91-.38 0 .5 2.8.59 2.99.15.42.41 1.4.8 1.65.7.45.91-.7 1.4-1.12.38-.32.73-.67 1.07-1.04m-8.07 9.03c-.13.27 1.63 1.16 1.91 1.4.68.45 1.43.8 2.22 1.04.28.08 1 .32 1.25 0a.9.9 0 00.14-.48m.01.05c0-.49 0-1.19.07-1.4.07-.21.34-1.81.13-1.96-.21-.15-.53 0-.66 0a18 18 0 00-2.8.73c-.45.17-1.99.21-2.2.66"/></svg></a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.elsoldesalinas.com/subscribe?gps-source=CPMASTHEAD&itm_campaign=2021BLACKFRIDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" target=_blank rel=noopener data-t-l=":tiffany tile (right masthead)|p|c|${m}to get home delivery" elementtiming=nav-submsg></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/weather/ data-t-l=:n|v|c|weather elementtiming=nav-item>Weather</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.thecalifornian.com/ data-t-l=:n|v|c|the-californian>The Californian</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.usatoday.com/ data-t-l=:n|v|c|usa-today>USA TODAY</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=:m|v|g|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=:r|r|g|icon title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class="gnt_n_wt gnt_n_mn_ce" href=/weather/ target=_blank rel="external noopener" aria-label="Weather in Salinas" title="Weather in Salinas" data-t-l=:n|v|c|weather></a> <a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.elsoldesalinas.com/navsub?gps-source=CPTOPNAVBAR&itm_campaign=2021BLACKFRIDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" target=_blank rel=noopener data-t-l=:n|p|c|subscribe elementtiming=nav-subbt>Subscribe</a></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-ca-salinas-elsol-C1078-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=Noticias data-c-ssts=NOTICIAS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Roberto Filice es nombrado jefe de policía de la ciudad de Salinas</h1><div class=gnt_ar_by><a href=https://www.thecalifornian.com/staff/8017867002/jocelyn-ortega/ class="gnt_ar_by_a gnt_ar_by_a__fi">Jocelyn Ortega</a><div class=gnt_ar_pb>Salinas Californian</div></div><div class=gnt_ar_dt aria-label="Published 9:13 a.m. MT Nov. 3, 2021"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/ data-ss-t="Roberto Filice es nombrado jefe de policía de la ciudad de Salinas" data-ss-d="&#34;No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice&#34;"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" data-g-r=base_si data-ss-a=f data-t-l=:h|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F&text=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=:h|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%20-%20from%20El%20Sol&body=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%0A%0A%22No%20ten%C3%ADa%20ninguna%20duda%20de%20que%20el%20pr%C3%B3ximo%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%20iba%20a%20ser%20Roberto%20Filice%22%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" data-t-l=:h|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:h|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_ar_b><figure class="gnt_em gnt_em__fp gnt_em_img"><img class=gnt_em_img_i style=height:456px src="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/7ee8b277-ff40-43ea-92cf-0dafc2e8a1c8-20211026_NEW_SALINAS_POLICE_CHIEF_001.JPG?width=660&height=456&fit=crop&format=pjpg&auto=webp" elementtiming=ar-lead-image srcset="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/7ee8b277-ff40-43ea-92cf-0dafc2e8a1c8-20211026_NEW_SALINAS_POLICE_CHIEF_001.JPG?width=1320&height=912&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="El gerente de la ciudad Steven S. Carrigan (izq.) abraza a Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="El gerente de la ciudad Steven S. Carrigan (izq.) abraza a Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure><p class=gnt_ar_b_p>Después de una búsqueda a nivel nacional, Roberto Filice será el nuevo jefe de policía del Departamento de Policía de la ciudad de Salinas, California.</p><p class=gnt_ar_b_p>La alcaldesa Kimbley Craig y el administrador de la ciudad Steven Carrigan, presentaron a Filice durante una conferencia de prensa en el ayuntamiento. Los líderes del ayuntamiento explicaron que la decisión de contratar a Filice se produjo después de un largo proceso que involucró tres entrevistas ante un panel.</p><p class=gnt_ar_b_p>"Ha sido una parte importante del cambio en la imagen, actitud y dirección del departamento de policía de Salinas durante los últimos cinco años", señaló Craig.</p><p class=gnt_ar_b_p>Filice se desempeñó como jefe interino del departamento tras la jubilación de la exjefa Adele Frese. Los candidatos para el puesto de jefe se redujeron a tres durante el proceso y, finalmente, la decisión final recayó en Carrigan.</p><p class=gnt_ar_b_p>"Estaba buscando a alguien que tuviera los más altos niveles de carácter, integridad, que tuviera respeto por la comunidad", afirmó Carrigan. "Además, no tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice".</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:422px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/eaedfa7b-85a0-430a-aaec-81ba24247fe8-20211026_NEW_SALINAS_POLICE_CHIEF_002.JPG?width=660&height=422&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/eaedfa7b-85a0-430a-aaec-81ba24247fe8-20211026_NEW_SALINAS_POLICE_CHIEF_002.JPG?width=1320&height=844&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure><h2 class=gnt_ar_b_h2>El rostro del cambio</h2><p class=gnt_ar_b_p>Nacido y criado en Italia, Filice ahora considera a Salinas su hogar. Compara sus experiencias y su educación con el estilo de vida y los desafíos que enfrentan muchos residentes.</p><p class=gnt_ar_b_p>"Mucha gente no sabe esto, pero cuando llegué por primera vez a Estados Unidos, mi primer trabajo fue en realidad cosechando uvas en los campos", recordó. "Por lo mismo, entiendo lo que se necesita para trabajar en el campo cuando hace mucho calor".</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>El nuevo dirigente habla español e italiano con fluidez y anima a todo el público a conversar con él y llamarlo por su nombre de pila.</p><p class=gnt_ar_b_p>Ha tenido una carrera de más de 20 años en la aplicación de la ley y anteriormente trabajó como comandante de operaciones para el Departamento de Policía de Marina. Una vez que surgió la oportunidad, aseguró que estaba ansioso por unirse al Departamento de Policía de Salinas.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Como jefe, sus objetivos incluyen mejorar la participación de los oficiales y la comunidad, aumentar los recursos tecnológicos, contratar a más defensores de las víctimas, brindar recursos de salud mental a los oficiales y abordar las necesidades de personal.</p><p class=gnt_ar_b_p>El departamento se encuentra actualmente en un proceso de contratación y en los próximos días, entrevistará a 15 solicitantes.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p>"No bajaremos nuestros estándares solo por traer gente al departamento de policía", afirmó Filice. "Si alguien quiere venir a trabajar aquí, que no lo haga por dinero, sino por servir a la comunidad. Esos son los policías que quiero en mi ciudad".</p><p class=gnt_ar_b_p>En una era de creciente violencia y disturbios civiles, Filice asegura que reconoce los muchos desafíos que tiene por delante su departamento.</p><p class=gnt_ar_b_p>"Lo único que me importa es mi comunidad y quiero que se sientan libres de salir y estar seguros", dijo. "Lo que sea que necesiten hacer, saben que tienen un Departamento de Policía que los apoyará".</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:448px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/5e279cae-daac-481c-8e24-0c500577e4e2-20211026_NEW_SALINAS_POLICE_CHIEF_008.JPG?width=660&height=448&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/5e279cae-daac-481c-8e24-0c500577e4e2-20211026_NEW_SALINAS_POLICE_CHIEF_008.JPG?width=1320&height=896&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Roberto Filice (der.), el nuevo jefe policial del Departamento de Policía de Salinas, saluda de mano a la alcaldesa Kimbley Craig durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Roberto Filice (der.), el nuevo jefe policial del Departamento de Policía de Salinas, saluda de mano a la alcaldesa Kimbley Craig durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure><figure class="gnt_em gnt_em__lp gnt_em_img"><img class=gnt_em_img_i style=height:432px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/6ffa3431-692a-421f-889c-59b28c1c2232-20211026_NEW_SALINAS_POLICE_CHIEF_003.JPG?width=660&height=432&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2021/10/26/PSAS/6ffa3431-692a-421f-889c-59b28c1c2232-20211026_NEW_SALINAS_POLICE_CHIEF_003.JPG?width=1320&height=864&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/ data-ss-t="Roberto Filice es nombrado jefe de policía de la ciudad de Salinas" data-ss-d="&#34;No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice&#34;"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" data-g-r=base_si data-ss-a=f data-t-l=:i|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F&text=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=:i|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%20-%20from%20El%20Sol&body=Roberto%20Filice%20es%20nombrado%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%0A%0A%22No%20ten%C3%ADa%20ninguna%20duda%20de%20que%20el%20pr%C3%B3ximo%20jefe%20de%20polic%C3%ADa%20de%20la%20ciudad%20de%20Salinas%20iba%20a%20ser%20Roberto%20Filice%22%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F" data-t-l=:i|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:i|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-ca-salinas-elsol-C1078-poster-news-4 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=":taboola (article rail)|e|taboola click"><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.elsoldesalinas.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2021%2F11%2F03%2Froberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas%2F6266661001%2F&marketName=elsoldesalinas&cta=Right-Rail" class=gnt_m_fs_a data-t-l=":survey|v|c|We're always working..." aria-label="We're always working to improve your experience. Let us know what you think."></a></div><div class=gnt_rr_xst><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-poster_scroll-news-5 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-poster_scroll-news-6 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/ data-t-l=:b|v|c|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-ca-salinas-elsol-C1078-leaderboard_btf-news-7 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="El Sol - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label="Acerca de ElSol"><a href=http://static.elsoldesalinas.com/conocenos/ class=gnt_ft_a data-t-l=:f|v|c|about:about-us>About Us</a> <a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=:f|v|c|about:careers>Careers</a> <a href=https://cm.elsoldesalinas.com/accessibility class=gnt_ft_a data-t-l=:f|v|c|about:accessibility>Accessibility Support</a> <a href=/sitemap/ class=gnt_ft_a data-t-l=:f|v|c|about:site-map>Site Map</a> <a href=https://www.capublicnotice.com/ class=gnt_ft_a data-t-l=:f|v|c|about:legals>Legals</a> <a href=https://cm.elsoldesalinas.com/ethical-conduct class=gnt_ft_a data-t-l=:f|v|c|about:our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.elsoldesalinas.com/terms class=gnt_ft_a data-t-l=:f|v|c|about:terms-of-service>Terms of Service</a> <a href=https://cm.elsoldesalinas.com/privacy class=gnt_ft_a data-t-l=:f|v|c|about:privacy-policy>Privacy Policy</a> <a href=https://cm.elsoldesalinas.com/privacy-policy/ class=gnt_ft_a data-t-l=:f|v|c|about:california-privacy-rights>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=:f|v|c|about:cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Contacto><a href=https://static.elsoldesalinas.com/contactenos/ class=gnt_ft_a data-t-l=:f|v|c|support:contact-us>Contact Us</a> <a href=https://localiq.com/markets/California/ class=gnt_ft_a data-t-l=:f|v|c|support:advertise>Advertise Your Business</a> <a href=https://cm.elsoldesalinas.com/advertising-terms-conditions class=gnt_ft_a data-t-l=:f|v|c|support:advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://www.thecalifornian.com/placead/ class=gnt_ft_a data-t-l=:f|v|c|support:place-an-ad>Buy and Sell</a></div><div class=gnt_ft_ls aria-label=Siguenos><a href=https://subscribe.thecalifornian.com/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:subscribe-today>Subscribe to The Californian</a> <a href=https://www.facebook.com/elsoldesalinas class=gnt_ft_a data-t-l=:f|v|c|stay-connected:facebook>Facebook</a> <a href=https://twitter.com/notielsol class=gnt_ft_a data-t-l=:f|v|c|stay-connected:twitter>Twitter</a> <a href=https://www.storytellersproject.com/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:storytellers>Storytellers</a></div><div class=gnt_ft_ls aria-label=Socios><a href=https://www.thecalifornian.com/jobs/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:jobs>Jobs</a> <a href=https://www.thecalifornian.com/cars/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:cars>Cars</a> <a href=https://www.thecalifornian.com/marketplace/real-estate/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:homes>Homes</a> <a href=http://classifieds.thecalifornian.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:classifieds>Classifieds</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:reviewed>Reviewed</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:10best>10Best</a> <a href=https://www.usatodaysportsplus.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:usa-today-sports-plus>USA TODAY Sports+</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=:f|v|c|our-partners:reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2021 www.elsoldesalinas.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z31f5d0a1a.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z38b0d70e8.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" inputmode=search mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}:r|r|u| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3Jyjk9UNt8zvLepWpS5RI05a6dhs.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Roberto Filice es nombrado jefe de policía de la ciudad de Salinas","description":"\"No tenía ninguna duda de que el próximo jefe de policía de la ciudad de Salinas iba a ser Roberto Filice\"","url":"https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elsoldesalinas.com/story/noticias/2021/11/03/roberto-filice-es-nombrado-jefe-de-policia-de-la-ciudad-de-salinas/6266661001/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/78edf067-0ef4-419e-a03f-3a39f22224b5-20211026_NEW_SALINAS_POLICE_CHIEF_005.JPG?width=1200&disable=upscale&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/78edf067-0ef4-419e-a03f-3a39f22224b5-20211026_NEW_SALINAS_POLICE_CHIEF_005.JPG?crop=3199,1800,x0,y228&width=1600&height=800&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2021-11-03T16:13:40Z","dateCreated":"2021-11-03T16:13:40Z","dateModified":"2021-11-03T16:13:40Z","articleSection":"noticias","publisher":{"@type":"Organization","name":"Salinas Californian","logo":"https://www.elsoldesalinas.com/sitelogos/m-oc.svg"},"author":{"@type":"Person","name":"Jocelyn Ortega","url":"https://www.thecalifornian.com/staff/8017867002/jocelyn-ortega/"},"keywords":["access:free","ssts:noticias","type:story","tag:Salinas Police Department","tag:Overall Positive"],"isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Salinas Californian - Unlimited Digital Access","productID":"elsoldesalinas.com:standard"},"metadata":"{\"id\":\"6266661001\",\"siteCode\":\"PSOL\",\"contentSourceCode\":\"PSAS\",\"ssts\":\"noticias\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/7ee8b277-ff40-43ea-92cf-0dafc2e8a1c8-20211026_NEW_SALINAS_POLICE_CHIEF_001.JPG","caption":"El gerente de la ciudad Steven S. Carrigan (izq.) abraza a Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021.","copyrightHolder":"David Rodriguez/The Salinas Californian"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/eaedfa7b-85a0-430a-aaec-81ba24247fe8-20211026_NEW_SALINAS_POLICE_CHIEF_002.JPG","caption":"Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021.","copyrightHolder":"David Rodriguez/The Salinas Californian"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/5e279cae-daac-481c-8e24-0c500577e4e2-20211026_NEW_SALINAS_POLICE_CHIEF_008.JPG","caption":"Roberto Filice (der.), el nuevo jefe policial del Departamento de Policía de Salinas, saluda de mano a la alcaldesa Kimbley Craig durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021.","copyrightHolder":"David Rodriguez/The Salinas Californian"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/10/26/PSAS/6ffa3431-692a-421f-889c-59b28c1c2232-20211026_NEW_SALINAS_POLICE_CHIEF_003.JPG","caption":"Roberto Filice, el nuevo jefe policial del Departamento de Policía de Salinas, habla con el público y miembros de la prensa durante una conferencia de prensa dentro del Ayuntamiento de Salinas, California, el martes 26 de octubre de 2021.","copyrightHolder":"David Rodriguez/The Salinas Californian"}]</script></body></html>