<!doctype html><html lang=en-US class=gnt__njs><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Glass Fire arrasa con bodegas de vinos, complejos turísticos del Valle de Napa</title><meta property=og:title content="Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa"/><link rel=amphtml href=https://amp.elsoldesalinas.com/amp/5906898002 /><meta property=article:author content="James Highfill"/><meta property=article:content_tier content=free /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.elsoldesalinas.com /><link rel=preconnect href=https://user.elsoldesalinas.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//static.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.elsoldesalinas.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.elsoldesalinas.com/PSOL-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3dc41a7be.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://static.criteo.net/js/ld/publishertag.prebid.js crossorigin/><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z3ba36fbbf.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><meta name=description content="Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños."/><meta property=og:description content="Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños."/><meta property=fb:pages content=173748399338546 /><meta property=fb:app_id content=700578010064872 /><link rel=canonical href=https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/ /><meta property=og:url content=https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/ /><meta property=og:site_name content="El Sol"/><meta property=og:image content="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?crop=3499,1969,x0,y0&width=3200&height=1801&format=pjpg&auto=webp"/><meta property=og:image:width content=3200 /><meta property=og:image:height content=1801 /><meta name=ROBOTS content="NOODP, NOYDIR"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?crop=3499,1969,x0,y0&width=1600&height=800&format=pjpg&auto=webp"/><meta name=twitter:site content=@notielsol /><meta name=twitter:creator content=@notielsol /><meta name=twitter:title content="Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa"/><meta name=twitter:description content="Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños."/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol><symbol id=gnt_svg_camera viewBox="0 0 24 24"><path d="M7 12.8a5 5 0 1 0 10 0 5 5 0 0 0-10 0zm9.33-6.02H20c1.1 0 2 .92 2 2.06v8.6c0 1.13-.9 2.06-2 2.06H4c-1.1 0-2-.93-2-2.07V8.84c0-1.14.9-2.06 2-2.06l3.67-.01c0-1.15.9-2.27 2-2.27h4.66c1.1 0 2 1.12 2 2.28zM12 16.8a4 4 0 1 1 0-8 4 4 0 0 1 0 8z"/></symbol><symbol id=gnt_svg_expand viewBox="0 0 24 24"><path d="M5 14v3.586l3.3-3.3L9.714 15.7l-3.3 3.3H10v2H3v-7zm16 0v7h-7v-2h3.586l-3.3-3.3 1.414-1.414 3.3 3.3V14zM10 3v2H6.414l3.3 3.3L8.3 9.714 5 6.414V10H3V3zm11 0v7h-2V6.414l-3.3 3.3L14.286 8.3l3.3-3.3H14V3z"/></symbol><symbol id=gnt_svg_sharelink viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#fff)><path d="M13.8625 8.5525c.3162.1924.615.424.8878.6972 1.8488 1.8486 1.849 4.857 0 6.7057l-3.6575 3.6578c-1.8488 1.849-4.8573 1.849-6.706 0-1.849-1.8488-1.849-4.8572 0-6.706l2.5346-2.5347c-.1966 1.1006-.0742 2.247.3688 3.2892l-1.0747 1.0745c-.8404.8404-.8404 2.2078 0 3.0482.8403.8404 2.2077.8404 3.0481 0l3.658-3.6578c.8404-.8403.8404-2.2077 0-3.0481a2.1379 2.1379 0 00-1.0172-.5676zm-.9551-4.1655c1.8487-1.8492 4.857-1.8492 6.7059 0 1.849 1.8486 1.849 4.8571 0 6.7057l-2.5346 2.535c.1964-1.1006.074-2.2468-.3688-3.289l1.0746-1.0748c.8404-.8404.8404-2.2078 0-3.0481-.8402-.8404-2.2078-.8404-3.0482 0l-3.6577 3.6577c-.8404.8402-.8404 2.2078 0 3.0482a2.136 2.136 0 001.0172.5676l-1.9582 1.9583a4.7251 4.7251 0 01-.888-.6972c-1.849-1.8485-1.849-4.8571 0-6.7057z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="El Sol" data-t-l=|H1Nav|logo><svg id=gnt_svg_lg fill=#EC1C24 class=gnt_n_lg_svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 134.61 38.63"><path d="M5.99 29.25c1.68.3 3.38.44 5.09.43 2.88.2 5.74-.63 8.06-2.36l-1.92 5.4H0c1.53-.83 1.84-1.77 1.84-5.33V10.81c0-3.46-.35-4.5-1.84-5.29h13.74c.53.04 1.07-.04 1.57-.24v4.87c-1.29-1.4-2.4-1.68-5.05-1.68-1.4-.03-2.81.07-4.2.28v7.71h5.45c.48.03.97-.07 1.4-.28v4.39c-.66-.86-1.4-1.14-3.25-1.14H5.99v9.82m21.54.13c1.86.28 3.73.43 5.61.43 2.74.08 5.41-.82 7.53-2.55l-2.19 5.48H21.65c1.53-.83 1.84-1.77 1.84-5.29V10.81c0-3.52-.31-4.46-1.84-5.29h7.82c-1.53.83-1.84 1.77-1.84 5.29v18.57m48.44-18.92a9.4 9.4 0 00-6.53-2.71c-3.25 0-5.44 1.57-5.44 3.88 0 2.03 1.18 3.06 6.11 5.33 2.14.85 4.17 1.97 6.03 3.32a5.62 5.62 0 012.29 4.5 7.94 7.94 0 01-2.55 5.61 11.95 11.95 0 01-8.67 3.04 19.9 19.9 0 01-7.28-1.29l-1.3-5.17a14.19 14.19 0 009.09 3.3c3.52 0 6.18-1.84 6.18-4.21a4.08 4.08 0 00-1.4-2.93 20.76 20.76 0 00-5.29-2.89 18.96 18.96 0 01-5.61-3.28 6.5 6.5 0 01-2.16-4.78c0-4.46 4.04-7.32 10.29-7.32 2.14 0 4.26.3 6.31.9v4.7m45.39 18.92c1.86.28 3.73.43 5.61.43 2.72.07 5.37-.83 7.47-2.55l-2.19 5.48H115.6c1.53-.83 1.84-1.77 1.84-5.29V10.81c0-3.52-.31-4.46-1.84-5.29h7.8c-1.54.83-1.86 1.82-1.86 5.29v18.57m-12.95-9.52c-.24.32 0 .87-.1 1.23-.11.35-.19.7-.22 1.07 1.14.16 2.29.27 3.44.31 1.1.18 2.21.26 3.32.25-.17-1.14-2.13-1.94-3.04-2.33a8.1 8.1 0 00-1.74-.52c-.39-.07-1.16-.35-1.53-.11-.05.03-.09.08-.13.13m-1.01-4.86c.17.3.29.62.36.95.1.49 4.11-1.28 4.5-1.47s1.26-.8 1.4-1.4c0-.29-4.77-.27-5.31-.2-.55.02-1.1.1-1.63.24.04.71.29 1.39.72 1.96m-.01-10.76c-.69.18-1.35.46-1.96.84a7.8 7.8 0 00-2.31 1.63c-.91 1.07.39 1.08 1.01 1.58.34.28.48.84.94.95a22.9 22.9 0 012.69-3.13c.38-.45 1.4-1.89 1.4-1.89-.6-.07-1.2-.07-1.79 0m-2.03 22.49c-.26.4-.56.78-.9 1.12-.45.46-.88.91-1.09.91s2.24 2.03 3.11 2.89c.76.31 1.56.52 2.37.65-.35-.61-.66-1.24-.91-1.89a10.5 10.5 0 00-.52-1.82c-.34-.83-2.06-1.84-2.06-1.84m-4.09-16.69a13.64 13.64 0 00-3.91-1.95 9.96 9.96 0 00-2.02-.43 15.7 15.7 0 00-2.06-.1 8.53 8.53 0 00-6.93 3.88c-.5.67-.6 1.55-.28 2.31-.15-.25 1.02-1.92 1.21-2.17a6.44 6.44 0 011.67-1.54 8.75 8.75 0 014.37-1.4 11 11 0 019.82 4.78 10.03 10.03 0 011.4 5.34c0 .83-.09 1.66-.28 2.47a8.2 8.2 0 01-2.34 4 10.16 10.16 0 01-6.58 2.44 7.38 7.38 0 01-3.08-.87 6.25 6.25 0 01-2.45-8.34 5.51 5.51 0 012.26-2.1 3.62 3.62 0 011.7-.08c1.4.25 2.1 1.92 2.1 1.92s-1.79.48-2.15.62c-.48.2-.93.48-1.32.83a3.68 3.68 0 00-.76 4.12c1.05 2.55 5.51 1.91 7.38 1.05a6.9 6.9 0 003.37-3.59c.37-.92.46-1.93.28-2.9a8.48 8.48 0 00-2.27-4.36 9.18 9.18 0 00-3.98-2.1 9.88 9.88 0 00-4.36-.2 6.9 6.9 0 00-2.2.83 8.47 8.47 0 00-3.03 3.31 12.7 12.7 0 00-1.22 3.86c-.43 3.63 1.21 8.06 4.63 9.82 1.38.58 2.87.87 4.37.86 1.48-.01 2.94-.34 4.28-.97 2.65-1.03 4.82-3 6.1-5.54.6-1.42.88-2.96.83-4.5a14.6 14.6 0 00-2.61-7.4 8.73 8.73 0 00-1.94-1.9m-2.09-4.48v-.14c.2-.51.37-1.03.49-1.56V.87c-.52.25-1.01.55-1.49.87a5.4 5.4 0 00-1.84 2.9c-.1.35-.27.72 0 .94.51.22 1.06.34 1.61.36.25 0 .72.17.95 0 .24-.17.17-.21.2-.38m-2.81 27.03c-.2.07.62 2.22.65 2.3.17.41.24.86.42 1.25.3.54.64 1.06 1 1.56.2.34.46.62.67.94.2-.2.22-.65.28-.91.06-.27 0-.67.1-1.01a7.27 7.27 0 00-.25-3.45c-.1-.28-.15-.57-.25-.84s-.14-.57-.49-.48l-.81.24c-.43.13-.88.22-1.3.39M89.59 6.53l2.96-1.16c.43-.17-2.51-4.5-2.23-4.87a8.18 8.18 0 00-1.14 3.37c-.13.5-.2 1.02-.21 1.54 0 .18.27 1.25.65 1.11m-1.28 24.19l-.29 1.32c-.32 1.4-.73 2.89-1.11 4.35-.16.46-.28.93-.35 1.4.78-.88 1.65-1.67 2.58-2.38.72-.52 3.66-2.44 2.03-3.08a9.33 9.33 0 01-1.32-.53 58.9 58.9 0 01-1.58-1.12m-6.9-.63c-.17.25.08.56.31.65.56.21 1.4-.45 1.89-.66l1.3-.55c.27-.1.55-.15.8-.27.63-.28-.15-1.08-.38-1.4l-1.05-1.57-.25-.36-2.64 4.21m3.89-20.68c.32-.39.53-.8.21-1.02a6.45 6.45 0 00-1.71-.55c-.74-.39-1.52-.7-2.33-.91-.38 0 .5 2.8.59 2.99.15.42.41 1.4.81 1.65.7.45.91-.7 1.4-1.12.38-.32.73-.67 1.07-1.04m-2.58 11.08c0-.49 0-1.19.07-1.4.07-.21.34-1.81.13-1.96-.21-.15-.53 0-.66 0a18 18 0 00-2.8.73c-.45.17-1.98.21-2.2.66-.22.45 1.63 1.16 1.91 1.4.68.45 1.43.79 2.22 1.02.28.08 1 .32 1.25 0a.9.9 0 00.14-.48"/><path fill=#FFC10E d="M108.06 19.32c-.24.32 0 .87-.1 1.23-.11.35-.18.7-.21 1.07 1.14.16 2.29.26 3.44.29 1.1.18 2.21.26 3.32.25-.17-1.14-2.13-1.94-3.04-2.33a8.1 8.1 0 00-1.74-.52c-.39-.07-1.16-.35-1.53-.11l-.13.13m-1.02-4.83c.17.3.29.62.36.95.1.49 4.11-1.28 4.5-1.47.39-.2 1.26-.8 1.4-1.4 0-.29-4.77-.27-5.31-.2-.55.02-1.1.1-1.63.24.04.71.29 1.39.72 1.96m-.02-10.77c-.69.18-1.35.46-1.96.84a7.8 7.8 0 00-2.31 1.63c-.91 1.07.39 1.08 1.01 1.58.35.28.48.84.94.95.8-1.12 1.69-2.16 2.68-3.11.38-.45 1.4-1.89 1.4-1.89-.6-.07-1.2-.07-1.79 0m-2.01 22.48c-.26.4-.56.78-.9 1.12-.45.46-.88.91-1.08.91-.2 0 2.24 2.03 3.11 2.89.76.31 1.56.52 2.37.65-.35-.61-.66-1.24-.91-1.89a10.5 10.5 0 00-.52-1.82c-.34-.83-2.08-1.84-2.08-1.84m-4.06-16.75a13.64 13.64 0 00-3.91-1.95c-.66-.21-1.33-.35-2.02-.43a15.7 15.7 0 00-2.06-.1 8.5 8.5 0 00-6.93 4c-.5.67-.6 1.55-.28 2.31-.15-.25 1.02-1.92 1.21-2.17a6.52 6.52 0 011.67-1.6 8.75 8.75 0 014.37-1.4 11 11 0 019.82 4.78 10.03 10.03 0 011.4 5.34c0 .83-.09 1.66-.28 2.47a8.12 8.12 0 01-2.34 4 10.16 10.16 0 01-6.58 2.44 6.25 6.25 0 01-5.45-9.2 5.51 5.51 0 012.26-2.1 3.7 3.7 0 011.72-.07c1.4.25 2.1 1.92 2.1 1.92s-1.79.48-2.15.62c-.48.2-.93.48-1.32.83a3.68 3.68 0 00-.76 4.12c1.05 2.55 5.51 1.91 7.38 1.05a6.95 6.95 0 003.37-3.59c.37-.92.46-1.93.28-2.9a8.48 8.48 0 00-2.27-4.36 9.18 9.18 0 00-3.98-2.1 10.03 10.03 0 00-4.36-.2 6.9 6.9 0 00-2.2.83 8.54 8.54 0 00-3.03 3.31 12.7 12.7 0 00-1.22 3.86c-.43 3.62 1.21 8.06 4.63 9.82 1.38.58 2.87.87 4.37.86 1.48-.01 2.94-.34 4.28-.97a11.48 11.48 0 006.09-5.47c.6-1.42.88-2.95.83-4.49a14.56 14.56 0 00-2.75-7.45 8.62 8.62 0 00-1.89-2.01m-2.13-4.44v-.14c.2-.51.37-1.03.49-1.56V.32c-.54.27-1.05.58-1.54.93a5.4 5.4 0 00-1.84 2.9c-.1.35-.27.72 0 .94.53.22 1.1.35 1.68.36.25 0 .72.17.95 0 .24-.17.17-.21.2-.38m-2.82 26.97c-.2.07.62 2.22.65 2.3.17.41.24.86.42 1.25.3.54.64 1.06 1 1.56.2.32.46.62.67.94.2-.2.22-.65.28-.91.06-.27 0-.67.1-1.01a7 7 0 00-.25-3.45c-.1-.28-.15-.57-.25-.84s-.14-.57-.49-.48l-.81.24c-.43.13-.88.22-1.3.39M89.06 5.95l2.93-1.15c.43-.13-2.51-4.46-2.24-4.82a7.9 7.9 0 00-1.14 3.36 6.9 6.9 0 00-.27 1.56c0 .18.27 1.25.65 1.09m-1.24 24.19l-.29 1.32c-.32 1.4-.73 2.89-1.11 4.33-.16.46-.27.93-.35 1.4.8-.87 1.68-1.67 2.64-2.37.72-.52 3.66-2.44 2.03-3.08-.45-.14-.9-.32-1.32-.53a58.9 58.9 0 01-1.58-1.12m-6.9-.64c-.15.25.08.56.31.65.56.21 1.4-.45 1.89-.66l1.3-.55c.43-.19.55-.15.8-.28.63-.28-.15-1.08-.38-1.4l-1.05-1.57-.25-.36-2.64 4.21m3.89-20.65c.32-.39.53-.8.21-1.02a6 6 0 00-1.71-.5c-.74-.39-1.52-.7-2.33-.91-.38 0 .5 2.8.59 2.99.15.42.41 1.4.8 1.65.7.45.91-.7 1.4-1.12.38-.32.73-.67 1.07-1.04m-8.07 9.03c-.13.27 1.63 1.16 1.91 1.4.68.45 1.43.8 2.22 1.04.28.08 1 .32 1.25 0a.9.9 0 00.14-.48m.01.05c0-.49 0-1.19.07-1.4.07-.21.34-1.81.13-1.96-.21-.15-.53 0-.66 0a18 18 0 00-2.8.73c-.45.17-1.99.21-2.2.66"/></svg></a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.elsoldesalinas.com/subscribe?gps-source=CPMASTHEAD&itm_campaign=2020FIVEDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" target=_blank rel=noopener data-t-l=|H1Nav|headersubscribecallout elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>to get home delivery</a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/weather/ data-t-l=|H1Nav|weather elementtiming=nav-item>Weather</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.thecalifornian.com/ data-t-l=|H1Nav|the-californian>The Californian</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.usatoday.com/ data-t-l=|H1Nav|usa-today>USA TODAY</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.elsoldesalinas.com/subscribe?gps-source=CPTOPNAVBAR&itm_campaign=2020FIVEDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" target=_blank rel=noopener data-t-l=|H1Nav|subscribe elementtiming=nav-subbt>Subscribe</a></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-ca-salinas-elsol-C1078-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=Noticias data-c-ssts=NOTICIAS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa</h1><div class=gnt_ar_by>James Highfill</div><div class=gnt_ar_pb>The Record</div><div class=gnt_ar_dt aria-label="Published 6:00 a.m. MT Oct. 8, 2020"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/ data-ss-t="Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa" data-ss-d="Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F&text=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa%20-%20from%20El%20Sol&body=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa%0A%0AAlgunos%20de%20los%20lugares%20emblem%C3%A1ticos%20de%20renombre%20mundial%20del%20Valle%20de%20Napa%20han%20sido%20devastados%20por%20el%20Glass%20Fire.%20A%C3%BAn%20es%20demasiado%20pronto%20para%20cuantificar%20los%20da%C3%B1os.%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_ar_b><p class=gnt_ar_b_p>El Glass Fire ha dañado o destruido una cantidad incalculable de bodegas de vinos y complejos turísticos del Valle de Napa, que encarnan el estilo de vida relajado y exclusivo que atrae a turistas y conocedores de todo el mundo. </p><p class=gnt_ar_b_p>Es demasiado pronto como para señalar cómo perjudicará esto a las cartas de vinos y los estantes de las tiendas, pero la cosecha sigue en marcha en las áreas que no están siendo evacuadas. Y aunque las pérdidas directas y los daños por humo pueden reducir la cosecha 2020, los expertos de la industria señalan que hay una gran cantidad de vino que no se ha visto afectado por los incendios. </p><p class=gnt_ar_b_p>“Sigue siendo una situación en fluctuación”, dijo Teresa Wall, directora principal de comunicaciones de Vinateros del Valle de Napa (Napa Valley Vintners), un grupo comercial regional con 500 bodegas de vinos asociadas. “Es demasiado pronto para evaluar el impacto sobre la industria vitivinícola. En este momento nuestra preocupación es la salud y el bienestar de la comunidad”.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Según diversos informes de noticias, Chateau Boswell ha sido destruida, y Hunnicutt Wine Co. ha sufrido daños. Un video publicado en las redes sociales mostró que Sterling Vineyards, en Calistoga, ha sufrido graves daños. Al este del valle, cerca del origen del incendio Glass Fire en las montañas Mayacamas, Spring Mountain fue evacuada y, según se informa, Newton Vineyard sufrió daños.</p><a class="gnt_em gnt_em_gl gnt_em__el" href=/picture-gallery/news/2020/09/30/photo-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga/3584842001/ data-t-l=|inlinePhotoGalleryPromo|viewGallery aria-label="View Gallery - PHOTOS: Napa Valley wineries and resort destroyed by an aggressive Glass Fire" data-g-r=nav_mo data-g-tn=pgcss data-g-mtn=pg3584842001 data-g-moh=hpgm aria-haspopup=dialog aria-expanded=false onmousedown=event.stopPropagation() onmouseup=event.stopPropagation() data-c-id=3584842001><img class=gnt_em_gl_i data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/d635e85d-654d-4a74-8e72-8273af762dbe-20200929_NAPAVALLEY_GLASSFIRE_PT.2_016.JPG?crop=3499,1969,x0,y172&width=660&height=372&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/d635e85d-654d-4a74-8e72-8273af762dbe-20200929_NAPAVALLEY_GLASSFIRE_PT.2_016.JPG?crop=3499,1969,x0,y172&width=1320&height=744&format=pjpg&auto=webp 2x" decoding=async alt="" width=660 height=372 /><div class=gnt_em_gl_i_nt></div><div class=gnt_em_gl_vg data-c-tc=42><svg class=gnt_em_gl_vg_svg__ca><use xlink:href=#gnt_svg_camera /></svg><svg class=gnt_em_gl_vg_svg><use xlink:href=#gnt_svg_expand /></svg></div><div class="gnt_em_t gnt_em_t__hb" data-c-et="PHOTOS: Napa Valley wineries and resort destroyed by an aggressive Glass Fire" aria-label="Numerous of wineries across Napa Valley have been affected by the Glass Fire. As of Wednesday morning, the fire has consumed nearly 50,000 acres."></div></a><p class=gnt_ar_b_p>Según se ha informado, dos de los complejos turísticos más prestigiosos de Napa, Meadowood y Calistoga Ranch, al este de St. Helena, resultaron dañados. El pasado martes, la ciudad de Calistoga estaba bajo órdenes de evacuación obligatoria.</p><h2 class=gnt_ar_b_h2>Alivio para algunos propietarios de bodegas de vinos en Napa</h2><p class=gnt_ar_b_p>La lucha contra los incendios ha mantenido a muchos propietarios de bodegas de vinos alejados de sus propiedades y sin poder evaluar los daños. El pasado martes, el incendio Glass Fire se mantenía en un cero por ciento de contención, había consumido unos 43,000 acres y amenazaba a casi 150 bodegas de vinos.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>El San Francisco Chronicle, el cual ha mantenido una lista actualizada, había contado una docena de bodegas de vinos dañadas o destruidas hasta el martes por la tarde. </p><p class=gnt_ar_b_p>Ehren Jordan, propietario y enólogo de Failla Winery en Silverado Trail en el Valle de Napa, no se encuentra en esa lista. </p><p class=gnt_ar_b_p>Se siente aliviado, y lidia con la culpa del sobreviviente.</p><p class=gnt_ar_b_p>Jordan terminó de levantar la cosecha 2020 antes del Glass Fire y sus vinos se están fermentando de manera segura en sus 16,000 pies cuadrados de cuevas. Algunas de sus propiedades circundantes sufrieron daños, pero no fue el caso de la bodega de vinos.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p>Existen cuatro bodegas de vinos en las proximidades de Failla, incluyendo Chateau Boswell a solo 900 pies de distancia y Hunnicutt inmediatamente al sur.</p><p class=gnt_ar_b_p>“Mi corazón está con ellos”, dijo Jordan. “Los incendios son cosas extrañas. Avanzan de formas extrañas. Podría haber tomado otra dirección. Eso me queda muy claro”.</p><p class=gnt_ar_b_p>A Jordan se le permitió regresar para reabastecer de combustible sus generadores para alimentar los equipos de refrigeración. La infraestructura eléctrica cerca de él ha sufrido graves daños, y probablemente tendrá que depender de los generadores durante varias semanas.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:428px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?width=660&height=428&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?width=1320&height=856&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="El incendio Glass Fire deja un rastro de humo y escombros a medida que se extiende por el Valle de Napa, el martes 29 de septiembre de 2020."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="El incendio Glass Fire deja un rastro de humo y escombros a medida que se extiende por el Valle de Napa, el martes 29 de septiembre de 2020." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure><h2 class=gnt_ar_b_h2>Los complejos turísticos del Valle de Napa también resultaron afectados </h2><p class=gnt_ar_b_p>No son solo las bodegas de vinos. Siendo la región vitivinícola más exclusiva de California, el área ha atraído a servicios de lujo que son ampliamente conocidos y apreciados.</p><p class=gnt_ar_b_p>Jean-Baptiste Jacquot y su esposa Brittany manejan JBJ Pictures, una empresa de fotografía y video para bodas de lujo que ha filmado numerosas bodas en Meadowood y en Calistoga Ranch. </p><p class=gnt_ar_b_p>“Estamos desconsolados, como el resto de los profesionales de las bodas y la hostelería en el Valle de Napa”, dijo Jacquot a USA TODAY. “Aquí es donde solíamos registrar uno de los mejores días de la vida de nuestras parejas, donde se reunían con sus familiares y amigos para celebrar el amor”.</p><p class=gnt_ar_b_p>Incluso aquellos que se salvaron describen las pérdidas como devastadoras.</p><p class=gnt_ar_b_p>Las llamas avanzaron a menos de media milla de Turley Wine Cellars en St. Helena, donde Tegan Passalacqua es el enólogo. Él afirmó que el fuego saltó hacia el fondo de la propiedad del Larry Turley, junto al río Napa y que fue repelido por los bomberos. La ladera oriental frente a Turley se quemó.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-4 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“Estamos justo frente a Glass Mountain y ahí es donde comenzó el incendio, y luego justo al oeste de la bodega de vinos está Spring Mountain y ha sido evacuada”, dijo Passalacqua. “Hay brasas en el aire. Eso fue lo que voló desde el incendio Glass Fire hasta el fondo de nuestra propiedad el domingo. Afortunadamente había nueve camiones de bomberos que acudieron y lo apagaron, porque había comenzado a quemar la ensenada, y si subía por la ensenada, habría avanzado rápidamente”.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:438px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/d635e85d-654d-4a74-8e72-8273af762dbe-20200929_NAPAVALLEY_GLASSFIRE_PT.2_016.JPG?width=660&height=438&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/d635e85d-654d-4a74-8e72-8273af762dbe-20200929_NAPAVALLEY_GLASSFIRE_PT.2_016.JPG?width=1320&height=876&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Numerosas bodegas de vinos en el Valle de Napa se han visto afectadas por el Glass Fire."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Numerosas bodegas de vinos en el Valle de Napa se han visto afectadas por el Glass Fire." data-c-credit="David Rodriguez/The Salinas Californian"></div></figure><h2 class=gnt_ar_b_h2>'Es bastante devastador'</h2><p class=gnt_ar_b_p>John Skrupny, propietario y enólogo de Lang & Reed Napa Valley en St. Helena, dijo que él y su esposa, Tracy, se estaban preparando para cenar el domingo por la noche en su casa a los pies de Spring Mountain cuando recibieron una orden de evacuación obligatoria. Se quedaron en la casa de su hijo y su nuera en Napa y regresaron para encontrar su propiedad intacta.</p><p class=gnt_ar_b_p>“Es bastante devastador”, dijo John Skrupny. “Hemos pasado por esto antes, más recientemente en 2017, y hace tres semanas tuvimos el incendio de Hennessey que avanzó hacia el Valle de Pope. Fue realmente (evidente) desde el principio que era bastante grave”.</p><p class=gnt_ar_b_p>En el mismo Napa, a unas 30 millas al sur del incendio, es temporada alta de turismo. Las tiendas y negocios se han mantenido abiertos con modificaciones para los lugareños y turistas debido a la pandemia de coronavirus. El condado de Napa fue uno de los primeros en el estado al que se le permitió reabrir negocios bajo el plan de recuperación ante el coronavirus.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-5 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Jason Holman, propietario y enólogo de Holman Cellars, tiene una sala de degustación de vinos en el centro de Napa, Rebel Vintners, donde se sirven sus vinos de Uncharted Wines y vinos de Leaf & Vine y de Cadoe Family Wines. El negocio va lento.</p><p class=gnt_ar_b_p>“Si quieren hablar de cifras generales, yo diría que probablemente nuestras ventas han bajado entre un 60 % y un 70 % con respecto al año pasado”, dijo Holman.</p><p class=gnt_ar_b_p>Los incendios en 2017 avanzaron a una distancia de una yarda de su casa en Coombsville. Holman ahora vive en el centro de Napa, donde el cielo se ha mantenido moderadamente despejado.</p><a class="gnt_em gnt_em_gl gnt_em__el" href=/picture-gallery/news/2020/09/30/photos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo/3584846001/ data-t-l=|inlinePhotoGalleryPromo|viewGallery aria-label="View Gallery - PHOTOS: Firefighters battle the raging Glass Fire in Napa County" data-g-r=nav_mo data-g-tn=pgcss data-g-mtn=pg3584846001 data-g-moh=hpgm aria-haspopup=dialog aria-expanded=false onmousedown=event.stopPropagation() onmouseup=event.stopPropagation() data-c-id=3584846001><img class=gnt_em_gl_i data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/68d4f23a-163f-4271-b0b8-36a387486ade-20200929_CONTROLFIRE_IN_CALISTOGA_PT.3_039.JPG?crop=3499,1969,x0,y201&width=660&height=372&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2020/09/30/PSAS/68d4f23a-163f-4271-b0b8-36a387486ade-20200929_CONTROLFIRE_IN_CALISTOGA_PT.3_039.JPG?crop=3499,1969,x0,y201&width=1320&height=744&format=pjpg&auto=webp 2x" decoding=async alt="" width=660 height=372 /><div class=gnt_em_gl_i_nt></div><div class=gnt_em_gl_vg data-c-tc=37><svg class=gnt_em_gl_vg_svg__ca><use xlink:href=#gnt_svg_camera /></svg><svg class=gnt_em_gl_vg_svg><use xlink:href=#gnt_svg_expand /></svg></div><div class="gnt_em_t gnt_em_t__hb" data-c-et="PHOTOS: Firefighters battle the raging Glass Fire in Napa County" aria-label="A control fire is performed by a Sacramento fire crew recruited to help stop the spread of the Glass Fire, which began on Sunday night in Napa County."></div></a><p class=gnt_ar_b_p>En Failla Winery, Jordan dijo que sus ventas disminuyeron entre un 30 % y un 35 % antes de la pandemia de COVID-19, y un 55 % desde que comenzaron los incendios forestales en la región, en agosto. Él considera que el impacto de los incendios sobre el turismo desde 2017 ha sido inmenso.</p><p class=gnt_ar_b_p>“Han sido cuatro años difíciles”, dijo. “Al lanzar una pandemia e incendios a la mezcla, comienza a parecer que nos vamos a Las Vegas: ¿Están las cartas en nuestra contra?”.</p><p class=gnt_ar_b_p>Pero Jordan no se detendrá.</p><p class=gnt_ar_b_p>“La agricultura no es para los débiles de corazón”, dijo. “Para ser agricultor, de cierta manera tienes que ser un eterno optimista. No conozco a ningún agricultor que no sea hasta cierto punto medianamente optimista”.</p><p class=gnt_ar_b_p>Para aquellos que deseen contribuir a los esfuerzos de recuperación, sugerimos que las donaciones sean dirigidas a</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-native-article_link-news-6 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>El Fondo Comunitario de Ayuda para Desastres del Valle de Napa (Napa Valley Community Disaster Relief Fund), administrado por la Fundación Comunitaria del Valle de Napa (Napa Valley Community Foundation) fue creado con un donativo principal de $10 millones por parte de Vinateros del Valle de Napa después del terremoto de Napa de 2014. Es también el mejor lugar para donar para ayudar a la comunidad a recuperarse de este incendio, dijo Wall.</p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/ data-ss-t="Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa" data-ss-d="Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F&text=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa%20-%20from%20El%20Sol&body=Incendio%20arrasa%20con%20las%20afamadas%20bodegas%20de%20vinos%20y%20complejos%20tur%C3%ADsticos%20del%20Valle%20de%20Napa%0A%0AAlgunos%20de%20los%20lugares%20emblem%C3%A1ticos%20de%20renombre%20mundial%20del%20Valle%20de%20Napa%20han%20sido%20devastados%20por%20el%20Glass%20Fire.%20A%C3%BAn%20es%20demasiado%20pronto%20para%20cuantificar%20los%20da%C3%B1os.%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-ca-salinas-elsol-C1078-poster-news-7 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.elsoldesalinas.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.elsoldesalinas.com%2Fstory%2Fnoticias%2F2020%2F10%2F08%2Fglass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa%2F5906898002%2F&marketName=elsoldesalinas&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ca-salinas-elsol-C1078-poster_scroll-news-8 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-ca-salinas-elsol-C1078-leaderboard_btf-news-9 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="El Sol - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label="Acerca de ElSol"><a href=http://static.elsoldesalinas.com/conocenos/ class=gnt_ft_a data-t-l=|footer|about|about-us>About Us</a> <a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=|footer|about|careers>Careers</a> <a href=https://cm.elsoldesalinas.com/accessibility class=gnt_ft_a data-t-l=|footer|about|accessibility>Accessibility Support</a> <a href=/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=https://www.capublicnotice.com/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.elsoldesalinas.com/ethical-conduct class=gnt_ft_a data-t-l=|footer|about|our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.elsoldesalinas.com/terms class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.elsoldesalinas.com/privacy class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.elsoldesalinas.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-rights>Your California Privacy Rights / Privacy Policy</a> <a href=https://cm.elsoldesalinas.com/cookie-policy# class="gnt_ft_a gnt_ft_a__b" data-t-l=|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</a></div><div class=gnt_ft_ls aria-label=Contacto><a href=https://static.elsoldesalinas.com/contactenos/ class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=https://localiq.com/markets/California/ class=gnt_ft_a data-t-l=|footer|support|advertise>Advertise Your Business</a> <a href=https://cm.elsoldesalinas.com/advertising-terms-conditions class=gnt_ft_a data-t-l=|footer|support|advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://www.thecalifornian.com/placead/ class=gnt_ft_a data-t-l=|footer|support|place-an-ad>Buy and Sell</a></div><div class=gnt_ft_ls aria-label=Siguenos><a href=https://subscribe.thecalifornian.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|subscribe-today>Subscribe to The Californian</a> <a href=https://www.facebook.com/elsoldesalinas class=gnt_ft_a data-t-l=|footer|stay-connected|facebook>Facebook</a> <a href=https://twitter.com/notielsol class=gnt_ft_a data-t-l=|footer|stay-connected|twitter>Twitter</a> <a href=https://www.storytellersproject.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|storytellers>Storytellers</a></div><div class=gnt_ft_ls aria-label=Socios><a href=https://www.thecalifornian.com/jobs/ class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=https://www.thecalifornian.com/cars/ class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=https://www.thecalifornian.com/marketplace/real-estate/ class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://classifieds.thecalifornian.com/ class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=|footer|our-partners|reviewed>Reviewed</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=|footer|our-partners|10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=|footer|our-partners|reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2020 www.elsoldesalinas.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z3ad2de3ef.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z3ba36fbbf.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><script type="gnt/tmpl" data-tmpl-key=pg3584842001><div class=gnt_em_mo_oy id=gnt_em_mo_oy role=dialog aria-modal=true aria-live=assertive aria-busy=true aria-roledescription=gallery><div class=gnt_em_mo data-g-r=nav_dd><button class=gnt_em_mo_xb data-g-r=nav_cl aria-label="Close Gallery"></button><div class=gnt_em_mo_ic><div class=gnt_em_mo_em></div><div class=gnt_em_mo_img_f><img class=gnt_em_mo_img alt="" usemap=#gnt_em_mo_mp /></div><map name=gnt_em_mo_mp class=gnt_em_mo_mp><area class="gnt_em_mo_mp_ar gnt_em_mo_mp_ar__pv" hidden coords="0 0 330 495" alt="" title="View Previous Image" tabindex=-1 aria-disabled=true /><area class="gnt_em_mo_mp_ar gnt_em_mo_mp_ar__nx" hidden coords="330 0 660 495" alt="" title="View Next Image" tabindex=-1 aria-disabled=true /></map><div class=gnt_em_mo_cn data-c-gc=42>1</div><button class="gnt_em_mo_pb gnt_em_mo_pb__pv" disabled aria-disabled=true aria-label="Previous image in gallery" aria-controls=gnt_em_mo_oy aria-keyshortcuts=ArrowLeft></button><button class="gnt_em_mo_pb gnt_em_mo_pb__nx" disabled aria-disabled=true aria-label="Next image in gallery" aria-controls=gnt_em_mo_oy aria-keyshortcuts=ArrowRight></button></div><div class=gnt_em_mo_tc><div class="gnt_ss gnt_em_mo_ss" data-g-r=base_sc data-ss-u=https://www.thecalifornian.com/picture-gallery/news/2020/09/30/photo-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga/3584842001/ data-ss-t="PHOTOS: Napa Valley wineries and resort destroyed by an aggressive Glass Fire" data-ss-d="Numerous of wineries across Napa Valley have been affected by the Glass Fire. As of Wednesday morning, the fire has consumed nearly 50,000 acres."><a class="gnt_ss_a gnt_em_mo_ss_a" href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphoto-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga%2F3584842001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|gallery|navbar-share|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href="http://twitter.com/share?url=https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphoto-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga%2F3584842001%2F&text=PHOTOS%3A%20Napa%20Valley%20wineries%20and%20resort%20destroyed%20by%20an%20aggressive%20Glass%20Fire&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=${tc}|gallery|navbar-share|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href="mailto:?subject=PHOTOS%3A%20Napa%20Valley%20wineries%20and%20resort%20destroyed%20by%20an%20aggressive%20Glass%20Fire%20-%20from%20El%20Sol&body=PHOTOS%3A%20Napa%20Valley%20wineries%20and%20resort%20destroyed%20by%20an%20aggressive%20Glass%20Fire%0A%0ANumerous%20of%20wineries%20across%20Napa%20Valley%20have%20been%20affected%20by%20the%20Glass%20Fire.%20As%20of%20Wednesday%20morning%2C%20the%20fire%20has%20consumed%20nearly%2050%2C000%20acres.%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphoto-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga%2F3584842001%2F" data-t-l=${tc}|gallery|navbar-share|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href=https://www.thecalifornian.com/picture-gallery/news/2020/09/30/photo-napa-valley-wineries-destroyed-glass-fire-amid-evacuation-orders-california-wildfire-calistoga/3584842001/ target=_blank rel=noopener data-t-l=${tc}|gallery|navbar-share|sharelink aria-label="Standalone gallery page"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_sharelink /></svg></a><button class="gnt_ss_a gnt_ss_a__sa gnt_em_mo_ss_a" data-g-r=base_si data-ss-a=s data-t-l=${tc}|gallery|navbar-share|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_em_mo_cc><div class="gnt_em_mo_cap gnt_em_mo_cc__swd"></div><div class="gnt_em_mo_crd gnt_em_mo_cc__swd"></div></div></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pglbl gnt_x__lg"><div id=ad-slot-7103-ca-salinas-elsol-C1078-leaderboard_gallery_companion-news-1 class="gnt_x_lb gnt_x_lb__lg"></div></aside><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pglbl gnt_x__pg"><div id=ad-slot-7103-ca-salinas-elsol-C1078-poster_gallery_companion-news-1 class=gnt_x_pg></div></aside></div></div></script><script type="gnt/tmpl" data-tmpl-key=pgcss>|styles|.gnt__mo{overflow:hidden;margin-right:var(--gnt-sw,0);pointer-events:none;-webkit-user-select:none;user-select:none}.gnt_em_mo_oy{overscroll-behavior:contain;overflow:auto;contain:strict;display:flex;flex-wrap:wrap;position:fixed;z-index:2147483647;top:0;left:0;width:100%;height:100%;background:#000;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;pointer-events:auto}.gnt_em_mo_xb{position:absolute;z-index:1;top:20px;right:20px;width:44px;height:44px;margin:0;border:4px solid #fff;border-radius:50%;background:#303030;touch-action:manipulation;cursor:pointer}.gnt_em_mo_xb::before{content:'';position:absolute;top:17px;left:10px;transform:rotate(45deg);width:16px;height:2px;background:#fff}.gnt_em_mo_xb::after{content:'';position:absolute;top:17px;left:10px;transform:rotate(-45deg);width:16px;height:2px;background:#fff}.gnt_em_mo_xb:hover{background:#000}.gnt_em_mo{contain:layout;display:flex;justify-content:center;position:relative;width:980px;height:676px;margin:auto;padding:30px 10px 20px 14px;background:#000;color:#fff}.gnt_em_mo_ic{contain:layout size;display:flex;flex-flow:wrap;align-content:start;width:660px}.gnt_em_mo_em{contain:strict;display:none}.gnt_em_mo_em[data-c-et]{display:flex;flex-flow:column;justify-content:center;width:500px;height:495px;margin:0 80px -495px;font:700 20px/26px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-align:center}.gnt_em_mo_em::before{content:attr(data-c-et)}.gnt_em_mo_em::after{content:attr(data-c-eb);margin:20px 0;font-weight:400;font-size:16px;line-height:20px}.gnt_em_mo_img_f{will-change:contents;contain:strict;transform:translate3d(0,0,0);width:660px;height:495px;margin:0 0 20px}.gnt_em_mo_img{contain:content;visibility:visible!important;opacity:0;display:block;object-fit:contain;width:660px;height:495px}.gnt_em_mo_img[srcset]{opacity:1}.gnt_em_mo_mp{touch-action:manipulation}.gnt_em_mo_mp_ar:not([hidden]){touch-action:manipulation;cursor:pointer}.gnt_em_mo_cn{will-change:contents;contain:strict;transform:translate3d(0,0,0);width:120px;margin:0 16px 0 154px;font:700 16px/36px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;text-align:right;pointer-events:none}.gnt_em_mo_cn::after{content:' OF ' attr(data-c-gc);color:#c2c2c2}.gnt_em_mo_pb{will-change:background;contain:strict;transform:translate3d(0,0,0);width:36px;height:36px;margin:0 2px;padding:0;border:0;background:#1665cf;touch-action:manipulation;cursor:pointer}.gnt_em_mo_pb::before{content:'';display:inline-flex;height:4px;width:4px;margin:7px 0 7px 7px;padding:2.5px;border-right:2px solid #fff;border-bottom:2px solid #fff;transform:rotate(135deg)}.gnt_em_mo_pb__nx::before{margin-left:-4px;transform:rotate(-45deg)}.gnt_em_mo_pb:hover{background:#0a32a0}.gnt_em_mo_pb:disabled{background:#404040;cursor:default}.gnt_em_mo_tc{contain:layout size;display:flex;flex-flow:column;width:300px;margin:49px 0 0 20px}.gnt_em_mo_ss{contain:layout size;transform:translate3d(0,0,0);width:225px;height:30px;margin:-52px 0 22px -8px}.gnt_em_mo_ss_a{--gnt-sfc:#FFF;margin:0 11px 0 5px;padding:3px;font-size:24px}.gnt_em_mo_ss_a:hover{--gnt-sfc:#E0E0E0}.gnt_em_mo_cc{will-change:contents;contain:strict;transform:translate3d(0,0,0);width:300px;height:356px;-webkit-user-select:text;user-select:text}.gnt_em_mo_cap{margin:0 0 16px;font:16px/20px 'Georgia Pro',Georgia,'Droid Serif',serif;text-rendering:optimizeLegibility}.gnt_em_mo_crd{font:italic 12px/14px 'Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility}.gnt_em_mo_cc__swd:empty{display:none}.gnt_em_mo_cap_a{color:#fff;text-decoration:underline;text-decoration-color:#0098fe;text-decoration-thickness:2px;text-underline-offset:2px}.gnt_em_mo_cap_a:hover{color:#c2c2c2}.gnt_x__lg{display:none}.gnt_x__pg{contain:layout size;position:absolute;bottom:20px;right:10px;width:300px;height:268px;margin:0}.gnt_x_pg{contain:strict;overflow:hidden;transform:translate3d(0,0,0);width:300px;height:250px;background:#262626}.gnt_x__pglbl::before{color:#fff}@media (min-width:1200px){.gnt_em_mo_oy{background:rgba(0,0,0,.8)}.gnt_em_mo_xb{right:-20px}.gnt_em_mo{width:1020px;padding:30px 60px 34px}.gnt_em_mo_tc{margin:49px 0 0 60px}.gnt_x_lb__lg{background:#262626}.gnt_x__lg{contain:layout size;display:block;position:absolute;left:26px;bottom:34px;width:728px;height:108px;margin:0}.gnt_x__pg{bottom:34px;right:60px}}@media (min-height:780px){.gnt_em_mo_xb{top:-20px}}</script><script type="gnt/tmpl" data-tmpl-key=pg3584846001><div class=gnt_em_mo_oy id=gnt_em_mo_oy role=dialog aria-modal=true aria-live=assertive aria-busy=true aria-roledescription=gallery><div class=gnt_em_mo data-g-r=nav_dd><button class=gnt_em_mo_xb data-g-r=nav_cl aria-label="Close Gallery"></button><div class=gnt_em_mo_ic><div class=gnt_em_mo_em></div><div class=gnt_em_mo_img_f><img class=gnt_em_mo_img alt="" usemap=#gnt_em_mo_mp /></div><map name=gnt_em_mo_mp class=gnt_em_mo_mp><area class="gnt_em_mo_mp_ar gnt_em_mo_mp_ar__pv" hidden coords="0 0 330 495" alt="" title="View Previous Image" tabindex=-1 aria-disabled=true /><area class="gnt_em_mo_mp_ar gnt_em_mo_mp_ar__nx" hidden coords="330 0 660 495" alt="" title="View Next Image" tabindex=-1 aria-disabled=true /></map><div class=gnt_em_mo_cn data-c-gc=37>1</div><button class="gnt_em_mo_pb gnt_em_mo_pb__pv" disabled aria-disabled=true aria-label="Previous image in gallery" aria-controls=gnt_em_mo_oy aria-keyshortcuts=ArrowLeft></button><button class="gnt_em_mo_pb gnt_em_mo_pb__nx" disabled aria-disabled=true aria-label="Next image in gallery" aria-controls=gnt_em_mo_oy aria-keyshortcuts=ArrowRight></button></div><div class=gnt_em_mo_tc><div class="gnt_ss gnt_em_mo_ss" data-g-r=base_sc data-ss-u=https://www.thecalifornian.com/picture-gallery/news/2020/09/30/photos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo/3584846001/ data-ss-t="PHOTOS: Firefighters battle the raging Glass Fire in Napa County" data-ss-d="A control fire is performed by a Sacramento fire crew recruited to help stop the spread of the Glass Fire, which began on Sunday night in Napa County."><a class="gnt_ss_a gnt_em_mo_ss_a" href="https://www.facebook.com/dialog/share?display=popup&app_id=700578010064872&href=https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphotos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo%2F3584846001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|gallery|navbar-share|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href="http://twitter.com/share?url=https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphotos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo%2F3584846001%2F&text=PHOTOS%3A%20Firefighters%20battle%20the%20raging%20Glass%20Fire%20in%20Napa%20County&via=notielsol" data-g-r=base_si data-ss-a=t data-t-l=${tc}|gallery|navbar-share|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href="mailto:?subject=PHOTOS%3A%20Firefighters%20battle%20the%20raging%20Glass%20Fire%20in%20Napa%20County%20-%20from%20El%20Sol&body=PHOTOS%3A%20Firefighters%20battle%20the%20raging%20Glass%20Fire%20in%20Napa%20County%0A%0AA%20control%20fire%20is%20performed%20by%20a%20Sacramento%20fire%20crew%20recruited%20to%20help%20stop%20the%20spread%20of%20the%20Glass%20Fire%2C%20which%20began%20on%20Sunday%20night%20in%20Napa%20County.%0A%0ACheck%20out%20this%20story%20on%20elsoldesalinas.com%3A%20https%3A%2F%2Fwww.thecalifornian.com%2Fpicture-gallery%2Fnews%2F2020%2F09%2F30%2Fphotos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo%2F3584846001%2F" data-t-l=${tc}|gallery|navbar-share|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><a class="gnt_ss_a gnt_em_mo_ss_a" href=https://www.thecalifornian.com/picture-gallery/news/2020/09/30/photos-firefighters-implement-control-fire-near-calistoga-battle-raging-glass-fire-napa-county-photo/3584846001/ target=_blank rel=noopener data-t-l=${tc}|gallery|navbar-share|sharelink aria-label="Standalone gallery page"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_sharelink /></svg></a><button class="gnt_ss_a gnt_ss_a__sa gnt_em_mo_ss_a" data-g-r=base_si data-ss-a=s data-t-l=${tc}|gallery|navbar-share|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_em_mo_cc><div class="gnt_em_mo_cap gnt_em_mo_cc__swd"></div><div class="gnt_em_mo_crd gnt_em_mo_cc__swd"></div></div></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pglbl gnt_x__lg"><div id=ad-slot-7103-ca-salinas-elsol-C1078-leaderboard_gallery_companion-news-1 class="gnt_x_lb gnt_x_lb__lg"></div></aside><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pglbl gnt_x__pg"><div id=ad-slot-7103-ca-salinas-elsol-C1078-poster_gallery_companion-news-1 class=gnt_x_pg></div></aside></div></div></script><script async src=/tangstatic/js/pg-q1a2z315f2a8a6.min.js></script><script async src=/tangstatic/js/pg-q1a2z315f2a8a6.min.js></script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3yU2pMk6ABI5xYyXrk1edmil+k0.min.json /><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/tangsvc/pg/3584842001/ /><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/tangsvc/pg/3584846001/ /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Incendio arrasa con las afamadas bodegas de vinos y complejos turísticos del Valle de Napa","description":"Algunos de los lugares emblemáticos de renombre mundial del Valle de Napa han sido devastados por el Glass Fire. Aún es demasiado pronto para cuantificar los daños.","url":"https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elsoldesalinas.com/story/noticias/2020/10/08/glass-fire-arrasa-con-bodegas-de-vinos-complejos-turisticos-del-valle-de-napa/5906898002/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?crop=2268,2268,x1231,y0&width=150&height=150&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG?crop=3499,1969,x0,y0&width=1600&height=800&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2020-10-08T13:00:41Z","dateCreated":"2020-10-08T13:00:41Z","dateModified":"2020-10-08T13:00:41Z","articleSection":"noticias","publisher":{"@type":"Organization","name":"El Sol de Salinas","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/elsoldesalinas/images/site-nav-logo@2x.png","height":80,"width":297}},"author":["James Highfill"],"keywords":["ssts:noticias","type:story","tag:California Wildfires"],"metadata":"{\"id\":\"5906898002\",\"siteCode\":\"PSOL\",\"contentSourceCode\":\"PSOL\",\"ssts\":\"noticias\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PSAS/fba3de21-f94a-4893-8a10-5dc7256c8efc-20200929_NAPAVALLEY_GLASSFIRE_PT.2_021.JPG","caption":"El incendio Glass Fire deja un rastro de humo y escombros a medida que se extiende por el Valle de Napa, el martes 29 de septiembre de 2020.","copyrightHolder":"David Rodriguez/The Salinas Californian"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PSAS/d635e85d-654d-4a74-8e72-8273af762dbe-20200929_NAPAVALLEY_GLASSFIRE_PT.2_016.JPG","caption":"Numerosas bodegas de vinos en el Valle de Napa se han visto afectadas por el Glass Fire.","copyrightHolder":"David Rodriguez/The Salinas Californian"}]</script></body></html>