<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/js/partner/show_ads.js"></script><title>El gobernador Newsom cierra bares y operaciones restauranteras en interiores</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="description" content="Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse."><link rel="canonical" href="https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/"><meta property="fb:app_id" content="700578010064872"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="El Sol" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2999,1687,x0,y0&width=1600&height=800&fit=bounds"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2999,1687,x0,y0&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@notielsol" /><meta name="twitter:creator" content="@notielsol" /><meta name="twitter:title" content="El gobernador Newsom cierra bares y operaciones restauranteras en interiores" /><meta name="twitter:description" content="Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse." /><meta property="og:title" content="El gobernador Newsom cierra bares y operaciones restauranteras en interiores"/><meta property="og:description" class="speakable-description" content="Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse."/><meta property="og:url" content="https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/"><meta property="og:type" content="article"/><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El gobernador Newsom cierra bares y operaciones restauranteras en interiores",
        "description": "Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse.",
        "url": "https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/",
        "isBasedOn": "https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2277,2277,x300,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2999,1687,x0,y0&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2020-07-09T16:03:03.388Z",
        "dateModified": "2020-07-09T16:03:03.388Z",
        "datePublished": "2020-07-09T16:03:03.388Z",
        "articleSection": "noticias",
        "publisher": {
            "@type": "Organization",
            "name": "El Sol de Salinas",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/elsoldesalinas/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Melissa Daniels, Desert Sun"],
        "keywords": [
            "ssts:noticias",
            "type:story",
            "tag:Coronavirus COVID-19"
        ],
        "metadata": "{ \"id\": \"5391541002\",\"siteCode\": \"PSOL\",\"contentSourceCode\": \"PSOL\",\"ssts\":\"noticias\",\"type\":\"story\"}"
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/elsoldesalinas/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/js/libs/respond/respond.min.js"></script><![endif]--><!-- OneTrust Cookies Consent Notice start --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="271c2c37-f2dd-4e71-aca0-ea8d54998e44"></script><script type="text/javascript">function OptanonWrapper() { }</script><script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="4,5" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true"></script><!-- OneTrust Cookies Consent Notice end --><script type="text/javascript">
        (function(){
            window.privacyConfig = {
                strictlyNecessary: true,
                performance: true,
                functional: true,
                targeting: true,
                socialMedia: true,
                isCcpaSubject: false
            };
            var consentCookieName = 'OptanonConsent';
            if (document.cookie.indexOf(consentCookieName) !== -1) {
                var catIds = {
                    1: 'strictlyNecessary',
                    2: 'performance',
                    3: 'functional',
                    4: 'targeting',
                    5: 'socialMedia'
                };
                function getCookie(name) {
                    var value = "; " + document.cookie;
                    var parts = value.split("; " + name + "=");
                    if (parts.length === 2) return parts.pop().split(";").shift();
                }
                var ocCookie = getCookie(consentCookieName);
                if (ocCookie) {
                    ocCookie = decodeURIComponent(ocCookie);
                    var cookieParamGroups = ocCookie.split('&');
                    var cookieParams = {};
                    for (i=0; i<cookieParamGroups.length; i++) {
                        var splitGroup = cookieParamGroups[i].split('=');
                        if (splitGroup[1]) {
                            cookieParams[splitGroup[0]] = splitGroup[1];
                        }
                    }
                    if (cookieParams.groups) {
                        var groups = cookieParams.groups.split(',');
                        for (var i=0; i<groups.length; i++) {
                            var cat = groups[i].split(':');
                            var catId = parseInt(cat[0]);
                            if (catId) {
                                var catName = catIds[catId];
                                if (catName) {
                                    window.privacyConfig[catName] = !!parseInt(cat[1]);
                                }
                            }
                        }
                    }
                    window.privacyConfig.isCcpaSubject = true;
                }
            }
        })();
    </script><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue body-dr-styling " ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header header-light "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerelsoldesalinas Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/elsoldesalinas/images/site-masthead-logo-dark@2x.png" height="80" alt="El Sol"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.elsoldesalinas.com" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">to get home delivery</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-elsoldesalinas "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/elsoldesalinas/images/site-nav-logo-dark@2x.png" height="40" alt="El Sol"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-S2QxyDUJnFA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-elsoldesalinas site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span site-nav-home-span">Inicio</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-usa-today-item site-nav-always-visible-item site-nav-module site-nav-usa-today-module" id="module-position-S2QxyDVnVa4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-elsoldesalinas site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-usa-today-link" href="https://www.usatoday.com" data-ht="Headerusa-today" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-usa-today-span">USA TODAY</span><span class="site-nav-theme-border usa-today-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-S2QxyDU3imc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-elsoldesalinas site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-icon-span site-nav-media-span">Foto y videos</span><span class="site-nav-theme-border media-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-elsoldesalinas site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col site-nav-more-dropdown-item-hidden"><a class="site-nav-more-dropdown-link" href="https://www.usatoday.com" data-ht="Headermoreusa-today">USA TODAY</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Foto y videos</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-S2QxyDXeJUs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-elsoldesalinas site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="" data-ht="Headersearch"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-search-span">Search</span></div><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-search-dropdown"><div class="site-nav-dropdown-inner-wrap site-nav-search-dropdown-inner-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><input class="site-masthead-search-form-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><button class="site-masthead-search-form-submit" type="submit" value=""></button></form></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "S2QxyDUJnFA", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "S2QxyDVnVa4", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "S2QxyDU3imc", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-search-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "S2QxyDXeJUs", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><svg xmlns="http://www.w3.org/2000/svg" class="partner-scroll"><defs><filter id="dropshadow" height="130%"><feGaussianBlur in="SourceAlpha" stdDeviation="2"/><feOffset dx="1" dy="1" result="offsetblur"/><feComponentTransfer><feFuncA type="linear" slope="0.4"/></feComponentTransfer><feMerge><feMergeNode/><feMergeNode in="SourceGraphic"/></feMerge></filter></defs><g transform="translate(0 1)" fill="none" fill-rule="evenodd" filter="url(#dropshadow)"><path d="M6.327 17.195c.92 0 1.76-.122 2.52-.367s1.356-.588 1.786-1.028v-4.665H6.238v2.025h1.814v1.5c-.44.15-.884.225-1.334.225-.96 0-1.693-.248-2.198-.742-.505-.495-.757-1.248-.757-2.258 0-.9.222-1.62.667-2.16.445-.54 1.067-.81 1.868-.81.44 0 .842.093 1.207.278.365.184.653.447.862.787l2.235-1.305c-1.01-1.38-2.434-2.07-4.275-2.07-1.08 0-2.024.222-2.834.667a4.778 4.778 0 00-1.89 1.853c-.45.79-.675 1.71-.675 2.76 0 1.05.222 1.975.667 2.775.445.8 1.07 1.422 1.875 1.867.805.445 1.757.668 2.857.668zM19.797 17v-2.235h-4.545v-1.77h3.825V10.76h-3.825V9.035h4.306V6.8h-7.035V17h7.274zm6.796 0V9.05h3.03V6.8h-8.85v2.25h3.03V17h2.79zm13.14 0V9.05h3.03V6.8h-8.85v2.25h3.03V17h2.79zm7.29 0v-3.99h3.464V17h2.79V6.8h-2.79v3.93h-3.465V6.8h-2.79V17h2.79zm15.78 0v-2.235h-4.545v-1.77h3.825V10.76h-3.825V9.035h4.304V6.8h-7.034V17h7.275zm7.92 0v-5.88L74.727 17h2.55V6.8h-2.58v5.985L70.708 6.8h-2.55V17h2.564zm16.08 0v-2.235h-4.546v-1.77h3.825V10.76h-3.825V9.035h4.305V6.8h-7.034V17h7.274zm6.404 0l1.65-6.63 1.65 6.63h2.956l2.535-10.2h-2.656l-1.59 6.915L96.058 6.8h-2.386l-1.71 6.96-1.544-6.96h-2.7L90.252 17h2.956zm13.8.195c.81 0 1.52-.135 2.13-.405.61-.27 1.083-.648 1.418-1.132.335-.486.502-1.053.502-1.703 0-.69-.227-1.295-.682-1.815-.455-.52-1.233-.93-2.332-1.23l-.766-.21c-.55-.15-.937-.313-1.162-.487-.225-.175-.337-.383-.337-.623 0-.26.107-.457.322-.592.215-.135.523-.203.922-.203.48 0 .963.115 1.448.345.485.23.907.5 1.267.81l1.395-1.755a6.398 6.398 0 00-1.89-1.163 5.944 5.944 0 00-2.235-.427c-.79 0-1.485.132-2.085.397-.6.266-1.07.643-1.41 1.133-.34.49-.51 1.06-.51 1.71 0 .76.24 1.387.72 1.882.48.495 1.18.863 2.1 1.103l.63.165c.68.18 1.156.353 1.425.518.27.165.406.382.406.652a.69.69 0 01-.346.63c-.23.14-.544.21-.944.21-.6 0-1.15-.103-1.65-.308-.5-.204-.95-.487-1.35-.847l-1.35 1.695c.56.53 1.22.938 1.98 1.222.76.285 1.554.428 2.384.428z" fill="currentcolor" fill-rule="nonzero"/><circle stroke="currentcolor" stroke-width="2" cx="132" cy="12" r="12"/><path d="M132.573 14.863v-7.29a.573.573 0 00-1.146 0v7.29h0l-2.213-2.182a.578.578 0 00-.809-.002.553.553 0 00-.001.79l3.349 3.288a.353.353 0 00.494 0l3.35-3.287a.553.553 0 00-.002-.791.578.578 0 00-.809.002l-2.213 2.182h0z" stroke="currentcolor" fill="currentcolor" fill-rule="nonzero"/></g></svg></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;text=El%20gobernador%20Newsom%20cierra%20bares%20y%20operaciones%20restauranteras%20en%20interiores&amp;via=notielsol"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Correo electrónico</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;text=El%20gobernador%20Newsom%20cierra%20bares%20y%20operaciones%20restauranteras%20en%20interiores&amp;via=notielsol"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&media=https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2999,1687,x0,y0&width=1600&height=800&fit=bounds&description=Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2277,2277,x300,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">El gobernador Newsom cierra bares y operaciones restauranteras en interiores</h4><p class="util-bar-share-summary-description">Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/"
                                    data-image="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?crop=2999,1687,x0,y0&width=1600&height=800&fit=bounds"
                                    data-title="El gobernador Newsom cierra bares y operaciones restauranteras en interiores"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="El gobernador Newsom cierra bares y operaciones restauranteras en interiores" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Su nombre"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="YourEmail"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="FriendEmail"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="MessageOptional">El gobernador Newsom cierra bares y operaciones restauranteras en interiores &#13;&#13;Hay nuevas restricciones en California mientras los casos de coronavirus se han disparado desde que el estado empezó a reabrirse.  &#13;&#13;Check out this story on elsoldesalinas.com: https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcLACIUAAAAAPLABOr22JCXRoTG-_lo3Nl8kFpv"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">CANCELAR</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">ENVIAR</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Enviado!</h4><p class="share-email-success-pane-description">Un enlace ha sido enviado a la dirección de correo electrónico de su amigo</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.elsoldesalinas.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.elsoldesalinas.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-S2Q4nBMGghM" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-S2Q4nBMG8D0" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">El gobernador Newsom cierra bares y operaciones restauranteras en interiores</h1></section><section id="module-position-S2Q4nBNXwtU" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-S2Q4nBMneLg" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Melissa Daniels, Desert Sun</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 9:03 a.m. MT July 9, 2020
        </span></div></section><section id="module-position-S2Q4nBMT8bI" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-S2Q4nBNpQ0M" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-S2Q4nFvanIA" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/hls/hls.light.0.12.4.min.require.js" async></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/adobe/MediaSDK.2.2.0.min.require.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js" async></script><div class="story-video js-video-avp automatedvideoplayerhidden automatedvideoplayer ui-teal-video js-teal-player js-ui-video-init"><div class="teal-video-wrap"><video
                        playsinline
                        poster="https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg?width=400" style="width: 400px; height: 225px;"></video><div class="tealplayer-ad-container"></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "USA TODAY", "gannettTracking": "5392978002", "videoStillURL": "https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg", "short_url": "https://www.usatoday.com/videos/life/humankind/2020/07/07/neighbors-crowd-street-thank-ups-driver/5392978002/", "contentSourceCode": "USAT", "keywords": "UPS,Video Syndication - USAT,Video Syndication \u2013 International", "taxonomyEntities": [{"id": "a70946fa-4843-46b6-8328-4c6f46d00ed4", "name": "UPS"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7", "name": "Video Syndication - USAT"}, {"id": "abb1b69c-143a-47e0-9004-50120aa6b80d", "name": "Video Syndication \u2013 International"}], "id": 5392978002, "adsEnabled": true, "AVPplayer": true, "mobile_url": "https://www.usatoday.com/videos/life/humankind/2020/07/07/neighbors-crowd-street-thank-ups-driver/5392978002/", "byline": "Humankind", "hlsURL": "https://hlsmedia.gannett-cdn.com/authoring/video-renditions/05d6e617-ad32-4f8d-8555-2d5d2de881cc/e5070fb2-fb5c-459d-b0a1-a7833f0999fd/1080p_30fps,720p_30fps,480p_30fps,master.m3u8", "asset_metadata": {"items": {"origin": "USA TODAY", "attribution": "Humankind", "awspath": "lifestyle/humankind", "credit": "Humankind, USA TODAY", "keywords": "UPS,Video Syndication - USAT,Video Syndication \u2013 International", "shortdescription": "UPS driver Gregory Watkins has delivered to this Smithtown, NY neighborhood for 13 years. The neighbors got together to show him how essential he is.", "adsEnabled": true}}, "title": "Neighbors crowd the street to thank UPS driver", "headline": "Neighbors crowd the street to thank UPS driver", "ssts": {"leafName": "humankind", "section": "life", "topic": "", "subsection": "humankind", "storysubject": "", "path": "life/humankind", "taxonomyEntityDisplayName": "Humankind", "subtopic": ""}, "createDate": "2020-07-07T19:59:54.457Z", "pageURL": {"short": "https://www.usatoday.com/videos/life/humankind/2020/07/07/neighbors-crowd-street-thank-ups-driver/5392978002/", "long": "https://www.usatoday.com/videos/life/humankind/2020/07/07/neighbors-crowd-street-thank-ups-driver/5392978002/"}, "type": "video", "thumbnail": "https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg?width=388&height=388&crop=1080,1080,x253,y0", "status": "published", "tags": [{"id": "a70946fa-4843-46b6-8328-4c6f46d00ed4", "name": "UPS"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7", "name": "Video Syndication - USAT"}, {"id": "abb1b69c-143a-47e0-9004-50120aa6b80d", "name": "Video Syndication \u2013 International"}], "credit": "USA TODAY", "publishDate": "2020-07-07T20:02:40.742Z", "geoTag": {"id": ""}, "initialPublishDate": "2020-07-07T20:02:40.742Z", "siteId": 1, "thumbnailURL": "https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg?width=388&height=388&crop=1080,1080,x253,y0", "videoStill": "https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg", "promoBrief": "UPS driver Gregory Watkins has delivered to this Smithtown, NY neighborhood for 13 years. The neighbors got together to show him how essential he is.", "name": "video", "renditions": {"duration": 60000}, "awspath": "lifestyle/humankind", "large": false, "still_url": "https://www.gannett-cdn.com/presto/2020/07/07/USAT/a58455d2-400a-44c1-8167-1ddd3ab70519-Courtesy__Linda_Muratore_Christine_Sacco_and_Karen_Reuter_16x9.jpg", "length": 60, "position": 0, "asset_document": "", "assetGroup": {"sstsId": "", "url": "", "siteId": 1, "id": 1, "name": "USATODAY"}, "shortdescription": "UPS driver Gregory Watkins has delivered to this Smithtown, NY neighborhood for 13 years. The neighbors got together to show him how essential he is.", "mp4URL": "https://downloadmedia.gannett-cdn.com/authoring/video-renditions/05d6e617-ad32-4f8d-8555-2d5d2de881cc/e5070fb2-fb5c-459d-b0a1-a7833f0999fd/1080p_30fps.mp4", "page_url": "https://www.usatoday.com/videos/life/humankind/2020/07/07/neighbors-crowd-street-thank-ups-driver/5392978002/"}</script><script type='json/data' class='ui-video-placement-data'>{"apsEnabled": true, "hls": {"excludeRenditions": true}, "enableLogging": true, "height": 225, "analyticsEnabled": true, "enableTealPlayer": true, "scrollingplayer": false, "enableSnowPlayer": false, "disableDescription": true, "ads": true, "width": 400, "enable": true, "share": true, "unlimitedAds": {"maxFailures": 1, "enabled": true, "requiredPlays": 0}, "uwConfigParams": "&pagetype=story", "name": "automatedvideoplayer", "enableUwPlayer": false, "uwAutoplay": true, "mutedAutoplay": true, "gannett_continuous_endslate": true, "mediatemplate": false, "embed": true, "autoplay": true}</script></div><div class="ui-video-controls story-video js-video-avp automatedvideoplayerhidden" style="width: 400px;"><meta itemprop="description" content="UPS driver Gregory Watkins has delivered to this Smithtown, NY neighborhood for 13 years. The neighbors got together to show him how essential he is." /></div></div></div><div id="module-position-S2Q4nFuVj4E" class="story-asset story-metadata-asset"></div><div id="module-position-S2Q4nFvySmU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;text=El%20gobernador%20Newsom%20cierra%20bares%20y%20operaciones%20restauranteras%20en%20interiores&amp;via=notielsol"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div id="module-position-S2Q4nFvnl_M" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/8961ce42-a571-44ba-a00d-05dbc40fcb49-SOCIALDISTANCE_VARYING_LEVELS_042.JPG?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Una familia come en un restaurante mientras el condado de Monterey vuelve a abrir sus negocios, en medio de un aumento de casos de COVID-19 en junio de 2020." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Socialdistance Varying Levels 042" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Una familia come en un restaurante mientras el condado de Monterey vuelve a abrir sus negocios, en medio de un aumento de casos de COVID-19 en junio de 2020.<meta itemprop="copyrightHolder" content="David Rodriguez/The Salinas Californian" />&nbsp;<span class="credit">(Foto: David Rodriguez/The Salinas Californian)</span></p></aside><div class="clearfix"></div></div><p class="speakable-p-1 p-text">El gobernador Gavin Newsom dijo el miércoles que los bares debían cerrar y que tenían que detenerse las operaciones en interiores en ciertos sectores comerciales, incluidos restaurantes, bodegas, cines, zoológicos, museos y establecimientos de juegos de mesa para poder mitigar la propagación del coronavirus antes del fin de semana del 4 de julio. El decreto entra en vigor de inmediato y el gobernador Newsom espera que dure al menos tres semanas.</p><p class="speakable-p-2 p-text">“Esto no significa que los restaurantes cierran”, dijo el gobernador. “Significa que estamos tratando de que ciertas actividades, tantas como podamos, estas actividades mixtas, se realicen al aire libre, lo cual es una manera de mitigar la propagación de este virus”.</p><p class="p-text">El decreto aplica a los 19 condados que han estado en la lista de monitoreo del estado durante al menos tres días consecutivos. </p><p class="p-text">El gobernador Newsom dijo que los cierres se concentrarán en las operaciones bajo techo, las cuales han estado abiertas durante varias semanas. Algunos de los sectores afectados, como los cines, boliches y centros de juegos de arcade, pudieron abrir hace menos de tres semanas. Los restaurantes pudieron abrir sus espacios bajo techo durante el fin de semana del Día de los Caídos. </p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6], [300,250]]'></div><h3 class="presto-h3">“Brigadas de supervisión” harán cumplir los decretos estatales</h3><p class="p-text">Además, se cerrarán los estacionamientos de playa estatales en el sur de California y el Área de la Bahía, aunque el gobernador Newsom no está decretando su cierre para el fin de semana del 4 de julio. El estado decretó que las playas cierren en los condados donde los funcionarios locales ya lo habían hecho.</p><p class="p-text">En días recientes, el gobernador advirtió a los residentes no bajar la guardia respecto a los protocolos de salud pública, como el uso de cubrebocas y el distanciamiento social, especialmente en reuniones familiares, anticipándose al festejo del 4 de julio. Es “un fin de semana que ha preocupado mucho a nuestros funcionarios de salud”, dijo el miércoles. Por lo tanto, está exhortando a los condados para que cancelen los espectáculos de fuegos artificiales y digan a sus residentes que eviten las reuniones con personas que no vivan en su hogar. </p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6], [300,250]]'></div><p class="p-text">“El patriotismo, al menos en un ambiente con COVID-19, se puede expresar en forma un poco diferente, considerando nuevamente nuestra independencia frente a la COVID-19”, dijo el gobernador Newsom. “Eso debe hacerse con condiciones y consideraciones sobre el uso de mascarillas y cubrebocas, y asegurarse de guardar una distancia física”.</p><p class="p-text">Mientras varios casinos tribales siguen abiertos, el gobernador Newsom dijo que el estado “está sosteniendo conversaciones profundas y hará públicos los frutos de esos esfuerzos para, al menos, adquirir una comprensión entre socios en nuestras naciones indígenas soberanas y el estado de California”. </p><cta-atoms-container-inline></cta-atoms-container-inline><p class="p-text">Morongo Casino Resort anunció el domingo que su sala de póker, la cual originalmente iba a reabrir el 29 de junio, seguiría cerrada “hasta nuevo aviso”.</p><p class="p-text">“El póker es un juego de mucho contacto; muchas manos tocan las cartas y las fichas”, dijo el casino en Facebook. “Tomando en cuenta nuestras principales prioridades, vamos a darnos un tiempo adicional antes de volver a abrir para poder asegurarnos de poder minimizar el riesgo de exposición a la COVID-19 entre nuestros jugadores”.</p><p class="p-text">Fantasy Springs Resort Casino en Indio planeó permanecer abierto durante el fin de semana festivo y realizar un evento con “reembolso del 100 %”, donde los jugadores puedan recuperar todas sus pérdidas en las máquinas tragamonedas, tanto para el 4 como el 5 de julio, con algunas condiciones. </p><p class="p-text">“Fantasy Springs les recuerda a sus huéspedes que usen cubrebocas, practiquen el distanciamiento social y siempre jueguen pensando en su seguridad”, agregó el casino en una publicación de Facebook acerca del evento.</p><p class="p-text">El gobernador Newsom anunció el miércoles el lanzamiento de “brigadas de supervisión” que serán responsables de detectar los lugares de trabajo que no cumplan el decreto, y estarán compuestas por representantes de agencias estatales que trabajarán en conjunto con los departamentos de salud locales. Dijo que van a enfocarse en los lugares de trabajo que hayan cometido múltiples abusos y tenido muchas quejas.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6], [300,250]]'></div><p class="p-text">No solo se trata de usar cubrebocas, agregó el gobernador, sino de la salud y la seguridad en los lugares de trabajo. </p><p class="p-text">“Un trabajador esencial no debería tener que poner en riesgo la vida para ir a trabajar”, dijo el gobernador Newsom.</p><p class="p-text">El gobernador mencionó que las medidas de cumplimiento iniciarán con educación, y exigirán el cumplimiento de los códigos y las licencias estatales. El estado también examinará respuestas normativas y fiscales, comentó, incluida la retención de la asignación estatal de $2,500 millones a los condados que no cumplan con las disposiciones de salud.</p><div id="module-position-S2Q4nFvxmfc" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/06/23/PSAS/2bffcb89-968b-4f5d-bde7-ab61a4cf482e-SOCIALDISTANCE_VARYING_LEVELS_033.JPG?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Una mujer come con un menor en el área de comida rápida del Northridge Mall en Salinas., California, en junio de 2020." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Socialdistance Varying Levels 033" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Una mujer come con un menor en el área de comida rápida del Northridge Mall en Salinas., California, en junio de 2020.<meta itemprop="copyrightHolder" content="David Rodriguez/The Salinas Californian" />&nbsp;<span class="credit">(Foto: David Rodriguez/The Salinas Californian)</span></p></aside><div class="clearfix"></div></div><h3 class="presto-h3">Cómo llegó California a este punto</h3><p class="p-text">Inicialmente, el gobernador Newsom emitió un decreto de no salir de casa a mediados de marzo, por el cual se cerraron todos los servicios, excepto los esenciales. Conforme la curva de casos de coronavirus se aplanaba, más sectores de comercio y servicio adquirieron el permiso de reabrir en mayo y durante junio, en los condados que informaban que tenían al virus bajo control, así como un plan establecido para controlar cualquier alza en el número de contagios. </p><p class="p-text">Aunque los funcionarios de salud pública esperaban que los casos aumentaran por la reapertura, los fuertes incrementos en la cantidad de casos en algunos lugares vinieron con una mayor tasa de positividad, es decir, el porcentaje de pruebas que dan positivo, además de la preocupación de la sobrecargar de los sistemas hospitalarios.</p><p class="p-text">El martes, el estado reportó 5,898 nuevos casos de COVID-19 y 110 fallecimientos relacionados con el virus, con una tasa de positividad del 6 % durante los últimos 14 días, dijo el gobernador Newsom. Hace dos semanas, la tasa de positividad del estado era del 4.6 %. </p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6], [300,250]]'></div><p class="p-text">El martes, el gobernador Newsom se dirigió a los residentes que no están usando cubrebocas al salir de casa. Aunque el estado requiere el uso de mascarillas de acuerdo con un decreto emitido en junio, no todos lo están cumpliendo. Llamó al uso del cubrebocas una señal de carácter y determinación.  </p><p class="p-text">“Es señal de que sí les importan los demás”, dijo el gobernador. “Es señal de que quieren resolver un problema”.</p><p class="p-text">En el condado de Riverside, el segundo más afectado en el estado detrás del condado de Los Angeles, el Dr. Cameron Kaiser, funcionario de salud pública, ya había ordenado que los bares cerraran tras la recomendación del gobernador Newsom. El Dr. Kaiser exhortó a la población a alejarse de las reuniones sociales durante el 4 de julio.</p><p class="p-text">“Por favor, no se reúnan con personas de otros hogares, incluso si piensan que todos gozan de buena salud y, es preferible celebrar la fiesta junto a las personas con las que viven”, dijo el Dr. Kaiser en un comunicado de prensa. “Empezamos a ver más y más casos después del Día de los Caídos y no podemos permitirnos otro repunte después del 4 de julio”.</p><p class="p-text p-text-last" id="article-body-p-last">En el cercano condado de Imperial, donde los casos están aumentando con índices no vistos en ningún otro lugar del estado, los funcionarios han propuesto nuevas restricciones. El plan incluye limitar la operación de las tiendas minoristas no esenciales para que solo den servicio con entrega en una estación de recogida, cerrar parques públicos, y prohibir cualquier reunión no esencial, incluso en el interior de los lugares de culto.</p><div id="module-position-S2Q4nFuCqVs" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;text=El%20gobernador%20Newsom%20cierra%20bares%20y%20operaciones%20restauranteras%20en%20interiores&amp;via=notielsol"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.elsoldesalinas.com/story/noticias/2020/07/09/el-gobernador-newsom-cierra-bares-y-operaciones-restauranteras-en-interiores/5391541002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["custom-facebook", "custom-abbive", "custom-quicken"]);
Array.prototype.push.apply(window.simpleTarget, ["custom-facebook", "custom-abbive", "custom-quicken"]);
</script></div><aside class="story-right-rail"><section id="module-position-S2Q4nFsusYE" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-S2Q4nFsc1Iw" class="storyrightrail-bucket jobs-search-module story-jobs-search-module"><div class="jobs-search-wrapper right-rail"><a class="jobs-search-logo-link" href="https://jobs.elsoldesalinas.com/Jobs/" data-track-label="thejobnetwork|thejobnetwork"><img class="jobs-search-logo" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/jobs-logo.png" /></a><div id="jobs-search-form" class="jobs-search-form" data-url="http://jobs.elsoldesalinas.com/Jobs/" data-affiliateId="None"><div class="jobs-search-field"><input type="text" name="keyword" id="jobs-search-keyword" class="jobs-search-text-input jobs-search-keyword" placeholder="Keywords (ex. registered nurse)" autocomplete="off"></div><div class="jsm-search-suggestions jsm-keyword-suggestions hidden"><span class="jsm-close-icon"></span><ul id="jsm-keywords" class="jsm-suggestions-list jsm-keywords"></ul></div><div class="jobs-search-field"><input type="text" name="location" id="jobs-search-location" class="jobs-search-text-input jobs-search-location" value="" placeholder="Location (ex. Chicago, IL or 50907)" autocomplete="off"></div><div class="jsm-search-suggestions jsm-location-suggestions hidden"><span class="jsm-close-icon"></span><ul id="jsm-locations" class="jsm-suggestions-list jsm-locations"></ul></div><div class="jobs-search-submit"><a class="jobs-search-btn"><span class="jobs-search-icon"></span><span class="jobs-search-btn-text">Find Jobs</span></a></div></div></div></section><section id="module-position-S2Q4nFs9k5s" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-S2Q4nFt0yKI" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-S2Q4nFs_wRw" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-S2Q4nFsPu0U" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        MÁS ARTÍCULOS  
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/noticias/2020/06/24/california-relacion-covid-19-y-familias-de-bajo-recursos/3248349001/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/03/13/PSAS/1cfe3792-7113-49ff-9f5d-941829b11899-20200313_COVID-19_TENTS_026.JPG?crop=2101,2101,x640,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Salinas Valley Memorial Healthcare System is gearing up their emergency staff and setting up tents in order to take care of any patients that might be exhibiting symptoms of the COVID-19. The emergency staff will be equipped with PAPR&#39;s gear and be given other resources to better help the patients." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/06/24/california-relacion-covid-19-y-familias-de-bajo-recursos/3248349001/"    data-ht="morenoticiasstories">
                    La relación entre COVID-19 y familias de bajo recursos</a></h6><div class="more-section-stories-meta">
                    24 de Junio de 2020 a las 08:00
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2020/06/24/hacinamiento-un-factor-que-aumenta-la-propagacion-de-covid-19/3248383001/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/06/10/PSAS/b1296624-0bb1-43e6-b600-a2fa8d7c9403-_MG_8680.jpg?crop=3358,3358,x861,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="A farmer gets ready to rest for the night at the Galilee Center, a migrant shelter, which houses migrant workers who travel into the Coachella Valley from other parts of the state and from Mexicali, Mexico. This farmer goes home on Fridays to Mexicali and returns to work during the week in the Coachella and sleeps at the shelter. The shelter has set up beds with 6 feet of distance between as a precaution against COVID-19. " class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/06/24/hacinamiento-un-factor-que-aumenta-la-propagacion-de-covid-19/3248383001/"    data-ht="morenoticiasstories">
                    Hacinamiento aumenta la propagación de COVID-19</a></h6><div class="more-section-stories-meta">
                    24 de Junio de 2020 a las 09:56
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2020/05/28/covid-19-cambiara-de-forma-permanente-la-atencion-medica-en-california/5264797002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/03/13/PSAS/484ac3bb-86c9-4c1e-99c1-dcbae80796e5-20200313_COVID-19_TENTS_024.JPG?crop=2198,2198,x800,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Salinas Valley Memorial Healthcare System is gearing up their emergency staff and setting up tents in order to take care of any patients that might be exhibiting symptoms of the COVID-19." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/05/28/covid-19-cambiara-de-forma-permanente-la-atencion-medica-en-california/5264797002/"    data-ht="morenoticiasstories">
                    Así es como el COVID-19 cambiará de forma permanente la atención médica</a></h6><div class="more-section-stories-meta">
                    3 de Junio de 2020 a las 00:04
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2020/05/20/trabajadores-esenciales-de-california-contaran-con-beneficio-de-la-duda-si-contraen-covid-19/5218445002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/03/28/PSAS/3254625a-f814-42ee-828d-192467c9257b-20200326_SVMH_DRIVETHRU_SCREENING_045.JPG?crop=2166,2166,x480,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Mitchel Tritt, left, a clinical assistant at Salinas Valley Memorial Hospital stands next to Sandra Ruelas, sits down holding her head after a long shift of seeing many patients come to the drive-thru screening. The three of them are part of the front line of the drive-thru screening that SVMH has established for citizens of Monterey County who are experiencing symptoms tied with COVID-19. March 26, 2020. The drive-thru screening is in place to safely evaluate potential COVID-19 cases." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/05/20/trabajadores-esenciales-de-california-contaran-con-beneficio-de-la-duda-si-contraen-covid-19/5218445002/"    data-ht="morenoticiasstories">
                    Trabajadores esenciales de California contarán con el beneficio de la duda si contraen COVID-19</a></h6><div class="more-section-stories-meta">
                    20 de Mayo de 2020 a las 08:38
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2020/05/20/como-un-deficit-de-54-3-mil-millones-le-afectaria-los-californianos/5218393002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/05/14/PPAS/4b4c66b9-4583-445a-9aa3-a4bf26ce3eae-AP20134760356735.jpg?crop=683,683,x204,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Gov. Gavin Newsom discusses his revised state budget proposal during a news conference at the CalFire/Cameron Park Fire Station in Cameron Park, Calif., Wednesday, May 13, 2020. (AP Photo/Rich Pedroncelli, Pool)" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/05/20/como-un-deficit-de-54-3-mil-millones-le-afectaria-los-californianos/5218393002/"    data-ht="morenoticiasstories">
                    Es así como un déficit de $ 54.3 mil millones le afectaría a los californianos</a></h6><div class="more-section-stories-meta">
                    20 de Mayo de 2020 a las 07:37
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2020/05/20/el-miedo-covid-19-hace-que-adultos-mayores-rechacen-ser-intubados/5226355002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2020/03/25/PASH/ab8fcce7-e7aa-496a-a139-fa082aefcc2b-coronavirus_covid_lungs_body.JPG?crop=1880,1880,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="The novel coronavirus, or COVID-19, affects the lungs. " class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2020/05/20/el-miedo-covid-19-hace-que-adultos-mayores-rechacen-ser-intubados/5226355002/"    data-ht="morenoticiasstories">
                    El miedo a COVID-19 hace que adultos mayores rechacen ser intubados</a></h6><div class="more-section-stories-meta">
                    20 de Mayo de 2020 a las 07:07
                </div></li></ul></div></div></section><section id="module-position-S2Q4nFs__nQ" class="storyrightrail-bucket car-search-module story-car-search-module"></section><section id="module-position-S2Q4nFsvUYg" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-S2Q4nFsradc" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-S2Q4nFtArfk" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-S2Q4nFsl7IQ" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><footer class="site-footer clearfix site-footer-dr-styling"><ul class="utility"><li class="util-li first"><a class="aboutus" href="http://static.elsoldesalinas.com/conocenos/" data-ht="footerconozcanos"><span class="big-icon"></span>Conózcanos</a></li><li class="util-li last"><a class="contactus" href="http://static.elsoldesalinas.com/contactenos/" data-ht="footercontactenos"><span class="big-icon"></span>Contáctenos</a></li></ul><div class="footer site-footer-fixed-width"><p class="site-footer-legal-links"><a class=" site-footer-legal-link" href="https://www.thecalifornian.com" data-ht="footerthecaliforniancom-sites">TheCalifornian.com Sites</a></p><nav><div class="fronts"><section class="inicio"><h6><a href="/" data-ht="footerinicio">Inicio</a></h6></section><section class="usa-today"><h6><a href="https://www.usatoday.com" data-ht="footerusa-today">USA TODAY</a></h6></section></div><section class="site-footer-meta site-footer-meta-fixed-width"><img src="https://www.gannett-cdn.com/sites/elsoldesalinas/images/footer-logo@2x.png" class="site-footer-logo" alt="El Sol"><ul class="site-footer-social-icon-list site-footer-social-icon-list-fixed-width"><li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/elsoldesalinas" target="blank" data-uotrack="footerfacebook" rel="nofollow"></a></li><li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/notielsol" target="blank" data-uotrack="footertwitter" rel="nofollow"></a></li></ul><p class="site-footer-meta-text site-footer-meta-text-fixed-width">&copy; 2020 El Sol, Una división de Gannett Company, Inc.</p></section><section class="services site-footer-section-services site-footer-section-services-fixed-width"><h3>Servicios</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="http://www.californianmediagroup.com/"
                                data-ht="footeranunciese-con-nosotros"
                                target="blank"
                                >Anunciese con nosotros </a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/privacy"
                                data-ht="footerprivacy-policy"
                                target="blank"
                                >Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/privacy-policy"
                                data-ht="footeryour-california-privacy-rightsprivacy-policy"
                                target="_blank"
                                >Your California Privacy Rights/Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/terms"
                                data-ht="footerterminos-del-servicio"
                                target="blank"
                                >Terminos del Servicio </a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/community"
                                data-ht="footerreglas-comunitarias"
                                >Reglas Comunitarias</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/advertising-terms-conditions"
                                data-ht="footeradvertising-terms-and-conditions"
                                >Advertising Terms and Conditions</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  ot-sdk-show-settings"
                                   href="#"
                                data-ht="footerdo-not-sell-my-data-cookie-policy"
                                >Do not sell my data / Cookie policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/ethical-conduct"
                                data-ht="footerour-ethical-principles"
                                >Our Ethical Principles</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="https://cm.elsoldesalinas.com/accessibility"
                                data-ht="footeraccessibility-support"
                                >Accessibility Support</a></li><li class="site-footer-list-item"><a class="site-footer-list-link  "
                                   href="/sitemap/"
                                data-ht="footersitemap"
                                >Sitemap</a></li></ul><ul class="site-footer-list"></ul></section><section class="partners site-footer-section-partners site-footer-section-partners-fixed-width"><h3>Nuestros socios</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://classifieds.thecalifornian.com/" data-ht="footerclassifieds" rel="nofollow ">classifieds</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://jobs.elsoldesalinas.com" data-ht="footerthe-job-network" rel="nofollow ">The Job Network</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.cars.com/?aff=salinas" data-ht="footercarscom" rel="nofollow ">Cars.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.thecalifornian.com/marketplace/real-estate/" data-ht="footerhomefindercom" rel="nofollow " target="_blank">Homefinder.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://gannettmediaeducation.gannett.com/newspapers/home?newspaper=Salinas+Californian" data-ht="footereducation" rel="nofollow " target="_blank">Education</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.godigitalmarketing.com" data-ht="footergo-digital" rel="nofollow " target="_blank">G/O Digital</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://www.thanksgiving.com" data-ht="footerthanksgivingcom" rel="nofollow ">Thanksgiving.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://grateful.co" data-ht="footergrateful" rel="nofollow ">Grateful</a></li></ul></section><section class="site-footer-partner-logos"><span class="site-footer-partner-logo site-footer-partner-logo-thejobnetwork"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-thejobnetwork" href="http://jobs.elsoldesalinas.com" rel="nofollow "><img class="site-footer-partner-logo-image site-footer-partner-logo-image-thejobnetwork" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/partner/footer-partner-logos/thejobnetwork@2x.png" alt="The Job Network"></a></span><span class="site-footer-partner-logo site-footer-partner-logo-carsdotcom"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-carsdotcom" href="http://www.cars.com" rel="nofollow "><img class="site-footer-partner-logo-image site-footer-partner-logo-image-carsdotcom" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/partner/footer-partner-logos/carsdotcom@2x.png" alt="Cars.com"></a></span><span class="site-footer-partner-logo site-footer-partner-logo-homefinder"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-homefinder" href="http://www.homefinder.com/" rel="nofollow"><img class="site-footer-partner-logo-image site-footer-partner-logo-image-homefinder" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/partner/footer-partner-logos/homefinder@2x.png" alt="homefinder"></a></span><span class="site-footer-partner-logo site-footer-partner-logo-movingcompanyreviews"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-movingcompanyreviews" href="http://www.movingcompanyreviews.com/" rel="nofollow "><img class="site-footer-partner-logo-image site-footer-partner-logo-image-movingcompanyreviews" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/images/partner/footer-partner-logos/movingcompanyreviews@2x.png" alt="MovingCompanyReviews.com"></a></span></section></nav></div></footer><!-- comscorekw=noticias --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elsoldesalinas/uscp-web-static-4525.64.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId && window.adManager && window.adManager.activeSlotStatistics && window.adManager.activeSlotStatistics.slots) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.adManager.activeSlotStatistics.slots.forEach(function (slot) {
                        if (slot.id === slotId && slot.adSlot) {
                            slot.adSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.enabled || window.location.search.indexOf('confiant_debug') !== -1) {
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config && config.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    }
})();
</script></body></html>
